Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.



  • Member Statistics

    • Total Members
      2,682
    • Most Online
      609

    Newest Member
    DanFoschi
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      3.9k
    • Total Posts
      44k
  • Latest Registered Members

A caldo la mia vespa lx 125 2008 accelera goffa!


tirfort1982
 Share

Recommended Posts

7 minuti fa, Docmi dice:

Su Vespamotorsport c'è un video riguardo a questo carburatore. 

Dopo averlo smontato, pulito anche con ultrasuoni, ha deciso di sostituirlo 

perchè da quel che ho capito, se i condotti interni sono intasati, avrà sempre problemi. 

 

perfavore puoi mettere il link qui

 

Link to comment
Share on other sites

Доброго времени суток [url=https://sfilm.by/].[/url]
Ваш форум мне показался очень привлекательным и перспективным. Хочу приобрести рекламное место для баннера в шапке, за $1500 в месяц. Оплачивать буду через WebMoney, 50% сразу, а 50% через 2 недели. И еще, адрес моего сайта https://sfilm.by/ - он не будет противоречить тематике?
Спасибо! Напишите о Вашем решении мне в ПМ или на почту shinaminsk2015@gmail.com
Link to comment
Share on other sites

Dai un'occhiata anche a questo video. LX precedente alla nostra, carburatore differente come taratura, ma la sostanza è quella. A quanto pare, se non ho capito male, se si spegne da calda il problema dovrebbe essere nei getto del minimo intasato. 

 

Link to comment
Share on other sites

37 minuti fa, Docmi dice:

Dai un'occhiata anche a questo video. LX precedente alla nostra, carburatore differente come taratura, ma la sostanza è quella. A quanto pare, se non ho capito male, se si spegne da calda il problema dovrebbe essere nei getto del minimo intasato. 

 

inoltre lo sportellino candela che non ho sembra fondamentale per il raffreddamento

Link to comment
Share on other sites

Te l'ho scritto nel primo post. è fondamentale. 

Sull'et4, il non averlo rimontato mi ha dato una marea di problemi, con la candela che la prima volta si è spezzata e la seconda volta mi ha bruciato la pipetta. 

Link to comment
Share on other sites

18 ore fa, Edicola9 dice:

Ammettendo che la benzina non dovrebbe evaporare dalla vaschetta in così poco tempo, quella residua dovrebbe essere sufficiente per avviare il mezzo (sempre che il livello raggiunga tutti i getti). La pompa serve solo a mantenere il livello corretto 

Problema risolto: la pompa non funzionava o comunque non pompava abbastanza. Appena montata la nuova, è partita subito dopo 2 mesi di fermo. 

Ho montato una RMS perché l'originale costa troppo. I condotti sono un po più grossi e devo dire che si accende ogni volta che giro il quadro, anche se ho appena spento la vespa. Dopo averla tenuta spenta per qualche minuto non voleva ripartire, ma dopo altre prove sembra funzioni bene. Potrei aver risolto i problemi di accensione difficoltosa a caldo che mi porto dietro da anni. Vediamo. Ora l'impresa sarà montare la pompa nel suo supporto, perché non riesco a sfilare la vecchia. 

Ringrazio Tirfort1982, senza il suo video non avrei azzardato la sostituzione e chiedo scusa per l'intromissione. 

La cosa più stupida è che la pompa di ricambio l'ho presa un anno fa e non avevo mai provato a sostituirla. 

tirfort1982

  • Like 1
Link to comment
Share on other sites

Привет!

Так случилось, что моя двоюродная сестра нашла у Вас интересного мужчину и вышла за него замуж ^_^

Неужели здесь есть красивые люди! ;) Я Изабелла, мне 26 лет.
Я работаю моделью, преуспеваю - надеюсь, и вы тоже! Хотя, если вы очень хороши в постели, то вы вне очереди!)))
Поставьте лайк мне здесь, плз: [url=https://bit.ly/42OUc1a]@topsecret7847[/url] (если жена рядом, не щелкай! :D)
Кстати, секса давно не было, найти достойного очень сложно...

И нет! Я не проститутка! Я предпочитаю гармоничные, теплые и надежные отношения. Я вкусно готовлю и не только ;) У меня ученая степень в области маркетинга.

Моя фотография:
[url=https://bit.ly/42OUc1a][img]https://i.ibb.co/hBVyhq4/00131-483565854.png[/img][/url]

P.S live:i2JpMMlvzyCGRbRLi4iI
P.S Еще обо мне: [url=http://colagenohidrolizadojal.mex.tl/?gb=1#top]Ищу достойного мужчину![/url] [url=https://forum.rimfireworld.com/topic/11284-%D0%B8%D1%89%D1%83-%D0%B4%D0%BE%D1%81%D1%82%D0%BE%D0%B9%D0%BD%D0%BE%D0%B3%D0%BE-%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%D1%83/]Ищу достойного мужчину![/url] [url=https://forodepilacion.com/hilo/depilacion-laser-diodo.64/#post-129]Ищу достойного мужчину![/url] 08_a4d9
Link to comment
Share on other sites

22 ore fa, Docmi dice:

Problema risolto: la pompa non funzionava o comunque non pompava abbastanza. Appena montata la nuova, è partita subito dopo 2 mesi di fermo. 

Ho montato una RMS perché l'originale costa troppo. I condotti sono un po più grossi e devo dire che si accende ogni volta che giro il quadro, anche se ho appena spento la vespa. Dopo averla tenuta spenta per qualche minuto non voleva ripartire, ma dopo altre prove sembra funzioni bene. Potrei aver risolto i problemi di accensione difficoltosa a caldo che mi porto dietro da anni. Vediamo. Ora l'impresa sarà montare la pompa nel suo supporto, perché non riesco a sfilare la vecchia. 

Ringrazio Tirfort1982, senza il suo video non avrei azzardato la sostituzione e chiedo scusa per l'intromissione. 

La cosa più stupida è che la pompa di ricambio l'ho presa un anno fa e non avevo mai provato a sostituirla. 

tirfort1982

sono contento che hai risolto e credo che la cambiero anch'io anche se il progetto che ho e' di eliminarla e di fare la modifica ma lo scrivero' in un'altro post! Comunque per togliere la vecchia dalla staffa devi tagliare con taglierino il rettangolo in gomma da dove escono i fili elettrici cosi' hai piu gioco!

 

 

Link to comment
Share on other sites

Se tagli quel pezzo poi però il supporto in gomma non lo puoi più utilizzare e ricomprarlo ti costa 40€ 

Alla fine, anche se con molta fatica e tanto svitol, sono riuscito a toglierla. Ho tagliato i cavi, poi dal buco dove passano i cavi, ho infilato un cacciavite e sono arrivato sino all'estremita dove c'è quel cono in gomma. Poi con tanta forza bruta, sono riuscito a sfilarla. 

Purtroppo l'RMS che ho preso è diversa per cui va modificata per poterla inserire in quel supporto. Farò fare a mio zio, perché finché si tratta si smontare e rimontare nessun problema, ma di adattare e trovare la soluzione più pratica non sono ne pratico e tantomeno attrezzato. 

Secondo me per i tuoi problemi, dovresti provare a sostituire i getti, almeno quello del minimo, perché come dice anche Vespamotorsport, può essere li il problema. 

 

 

Link to comment
Share on other sites

AGGIORNAMENTO FINALE!

AVVENTURA FINITA... UN INCUBO CHE DOPO TANTE ORE DI GARAGE, UN PO DI PEZZI COMPRATI AD OCCHIO , NOTTI INSONNI E BESTEMMIE HO RISOLTO SENZA MECCANICO (ERA UNA QUESTIONE DI PRINCIPIO)

Dopo aver tolto la pompa e fatta la modifica tutto filava liscio e il mio entusiasmo si puo' leggere dai messaggi! Poi la mattina seguente scendo in garage prendo la vespa l'accendo e decido di fare la prova del 9 tenendola accesa al minimo per molto tempo aspettando che si scaldi per vedere se mi faceva il problema iniziale che per me era da imputare alla pompa! dopo 20 minuti la moto si spegne e dopo qualche riaccesa MUORE COMPLETAMENTE 🤕🥵 .

Preso dallo sconforto decido di gettare la spugna e addirittura mi vergogno di scrivere sul forum questo fallimento dopo tante esultazioni!

Comunque 24h per calmarmi...  e inizio a ragionare il mio pensiero era che avevo grippato a causa della modifica allora vado a ritroso su tutto quello che avevo fatto cercando di ripristinare tutto compresa la pompa! allora ripristino il circuito pompa , svuoto di nuovo carburante rimonto rubinetto con collettore aria monovia etc etc. Tutto questo perche mi sentivo forte del fatto che la pompa per parere di edicola9 era normale che interrompesse il suo ciclo dopo un tot quindi era funzionante. Dopo aver rimontato l'impianto mi cade l'occhio sullo starter automatico che avevo testato e noto che era un po rialzato quindi collego che con il calore e le vibrazioni usciva leggermente dalla sede. Poi altro ragionamento sulla batteria che con un mese di vita aveva 11,29 v allora tolgo tutte le lampadine cinesi, monto starter nuovo, carico batteria, ripulisco tutto il carburatore e decido di accendere la moto! Si accende va una bomba ma non canto vittoria... Giro per la mia citta oltre un'ora come un pazzo la moto si scalda e va perfetta poi non contento torno a casa e faccio salire anche mia figlia giro per un'altra ora la moto super calda  non fa una piega! mai spenta e sia il minimo che la velocita' sono buoni! certo la ripresa da ferma non e' il top ma credo siano i rulli! 

QUINDI RIASSUMENDO I PROBLEMI ERANO DOVUTI ALLO STARTER CHE PUR FUNZIONANTE USCIVA LEGGERMENTE DALLA SUA SEDE A CALDO E POI LE LAMPADINE DI MELMA CINESI CHE DAVANO UN ASSORBIMENTO ANOMALO E PORTAVANO LA BATTERIA A LAVORARE SU VALORI ANOMALI!!!! FINE DELLA STORIA

 

 

  • Like 1
Link to comment
Share on other sites

7 minuti fa, tirfort1982 dice:

AGGIORNAMENTO FINALE!

AVVENTURA FINITA... UN INCUBO CHE DOPO TANTE ORE DI GARAGE, UN PO DI PEZZI COMPRATI AD OCCHIO , NOTTI INSONNI E BESTEMMIE HO RISOLTO SENZA MECCANICO (ERA UNA QUESTIONE DI PRINCIPIO)

Dopo aver tolto la pompa e fatta la modifica tutto filava liscio e il mio entusiasmo si puo' leggere dai messaggi! Poi la mattina seguente scendo in garage prendo la vespa l'accendo e decido di fare la prova del 9 tenendola accesa al minimo per molto tempo aspettando che si scaldi per vedere se mi faceva il problema iniziale che per me era da imputare alla pompa! dopo 20 minuti la moto si spegne e dopo qualche riaccesa MUORE COMPLETAMENTE 🤕🥵 .

Preso dallo sconforto decido di gettare la spugna e addirittura mi vergogno di scrivere sul forum questo fallimento dopo tante esultazioni!

Comunque 24h per calmarmi...  e inizio a ragionare il mio pensiero era che avevo grippato a causa della modifica allora vado a ritroso su tutto quello che avevo fatto cercando di ripristinare tutto compresa la pompa! allora ripristino il circuito pompa , svuoto di nuovo carburante rimonto rubinetto con collettore aria monovia etc etc. Tutto questo perche mi sentivo forte del fatto che la pompa per parere di edicola9 era normale che interrompesse il suo ciclo dopo un tot quindi era funzionante. Dopo aver rimontato l'impianto mi cade l'occhio sullo starter automatico che avevo testato e noto che era un po rialzato quindi collego che con il calore e le vibrazioni usciva leggermente dalla sede. Poi altro ragionamento sulla batteria che con un mese di vita aveva 11,29 v allora tolgo tutte le lampadine cinesi, monto starter nuovo, carico batteria, ripulisco tutto il carburatore e decido di accendere la moto! Si accende va una bomba ma non canto vittoria... Giro per la mia citta oltre un'ora come un pazzo la moto si scalda e va perfetta poi non contento torno a casa e faccio salire anche mia figlia giro per un'altra ora la moto super calda  non fa una piega! mai spenta e sia il minimo che la velocita' sono buoni! certo la ripresa da ferma non e' il top ma credo siano i rulli! 

QUINDI RIASSUMENDO I PROBLEMI ERANO DOVUTI ALLO STARTER CHE PUR FUNZIONANTE USCIVA LEGGERMENTE DALLA SUA SEDE A CALDO E POI LE LAMPADINE DI MELMA CINESI CHE DAVANO UN ASSORBIMENTO ANOMALO E PORTAVANO LA BATTERIA A LAVORARE SU VALORI ANOMALI!!!! FINE DELLA STORIA

 

 

NB. DOCMI COME DICEVI TU ERA UN PROBLEMA DI CARBURAZIONE PERCHE' LO STARTER A CALDO USCENDO DALLA SEDE ALTERAVA LA MISCELA, MA IN PIU C'ERA QUALCOSA DI ANOMALO SULLA PARTE ELETTRICA DOVUTA ALLE LAMPADINE O QUALCHE FILO SCOPERTO CHE HO PROVVEDUTO A NASTRARE!

Link to comment
Share on other sites

Probabilmente si. Avevi la carburazione sballata. Dai video, sentivo il minimo un po troppo alto, ma non l'ho segnalato, più che altro perché ho pensato ad una regolazione a piacere. 

Un'altra caratteristica di questo modello, confermata anche da altri proprietari è che si fatica a capire se lo starter è attivo, perché la differenza di giri anche a freddo è spesso impercettibile. 

Discorso acellerazione e ripresa: Problema che ho affrontato dopo aver sistemato i problemi della mia (2 mesetti buoni di lavoro). 

Puoi metterci tutti componenti trasmissione nuovi che vuoi, ma rimarrà sempre fiacca e la trasmissione soffrirà particolarmente il surriscaldamento influendo negativamente sulle prestazioni anche in inverno. 

Puoi risolvere, incrementando ripresa, acellerazione e vel massima, montando gli slider TechPulley 8,5gr al posto dei rulli originali. Costano 50€, ma hanno una durata maggiore dei classici rulli. 

In sostanza permettono un'apertura maggiore e più repentina del variatore, facendo girare la Vespa sempre in "coppia".  

Con gli originali, la Vespa pare spompata, come se mancassero dei giri al motore, almeno sino ai 50-60km/h 

  • Thanks 1
Link to comment
Share on other sites

Il 8/3/2024 at 08:49, Docmi dice:

Probabilmente si. Avevi la carburazione sballata. Dai video, sentivo il minimo un po troppo alto, ma non l'ho segnalato, più che altro perché ho pensato ad una regolazione a piacere. 

Un'altra caratteristica di questo modello, confermata anche da altri proprietari è che si fatica a capire se lo starter è attivo, perché la differenza di giri anche a freddo è spesso impercettibile. 

Discorso acellerazione e ripresa: Problema che ho affrontato dopo aver sistemato i problemi della mia (2 mesetti buoni di lavoro). 

Puoi metterci tutti componenti trasmissione nuovi che vuoi, ma rimarrà sempre fiacca e la trasmissione soffrirà particolarmente il surriscaldamento influendo negativamente sulle prestazioni anche in inverno. 

Puoi risolvere, incrementando ripresa, acellerazione e vel massima, montando gli slider TechPulley 8,5gr al posto dei rulli originali. Costano 50€, ma hanno una durata maggiore dei classici rulli. 

In sostanza permettono un'apertura maggiore e più repentina del variatore, facendo girare la Vespa sempre in "coppia".  

Con gli originali, la Vespa pare spompata, come se mancassero dei giri al motore, almeno sino ai 50-60km/h 

docmi buongiorno se hai la possibilita' potresti perfavore postare qui una foto del tuo vano motore? anche piu di una foto che devo vedere alcune cosette. Grazie 🤔

Link to comment
Share on other sites

2 ore fa, Docmi dice:

Considera che oltre ad averla presa usata, ho pasticciato un'infinità di volte, per cui la disposizione potrebbe non essere corretta.

 

IMG_2592 2.HEIC 1 MB · 0 downloads IMG_2593 3.HEIC 1 MB · 0 downloads IMG_2593.HEIC 1 MB · 0 downloads IMG_2593 2.HEIC 1 MB · 0 downloads

Caspita ma è davvero gemella della mia! volevo solo curiosare e vedere un po’ qualche sorella come era messa 😂😂 mi incuriosiva lo sportellino candela che sto procurando e la sistemazione dei cavi! Ma mi permetto di dire da buon neofita con tanto entusiasmo che la mia è più sistemata e pulita 😂😂 ma credo come hai già spiegato che a te è passata un po’ la fantasia! Grazie 1000. Docmi adesso la moto è perfetta sono un pochino grasso vista la candela e credo che lo paghi sulla ripresa che è ancora simile al ciao 😂 Anche se a leggere di qua e di là la ripresa della lx non è il top! Domanda… secondo te se smagrisco protrebbe essere più reattiva?

Link to comment
Share on other sites

Confermo, la mia è lurida ed incasinata. Ferma da più di 6 mesi, l'anno scorso sono stato praticamente sempre all'estero più un piccolo problema di salute e non ho avuto modo si metterci mano. 

Tra l'altro nell'ultimo anno, ho avuto problemi alle tubazioni benzina, una perdita al carburatore e la settimana scorsa ho rimontato la pompa, ma è provvisoria, in quanto non è ben posizionata nel supporto e devo sostituire almeno il tubo pompa-carburatore. 

Tra l'altro devo sostituire la parte superiore della cuffia di raffreddamento, perché come vedi il coperchio candela è attaccato con una fascetta. Ho il ricambio da più di un anno, ma non ho avuto tempo per sistemarlo. 

Ci ho perso così tanto tempo che sinceramente, mi è passata la voglia, ma il problme è che ci ho speso sopra un patrimonio, per cui la sistemerò un po meglio, anche se non sono un maniaco dell'ordine e della pulizia del vano motore. 

Come ho scritto in precedenza, i problemi di prestazioni, nel mio caso, gli ho risolti sostituendo i classici rulli, con degli slider Tech Pulley dello stesso peso. L'incremento è stato veramente notevole. 

Link to comment
Share on other sites

2 ore fa, Docmi dice:

Confermo, la mia è lurida ed incasinata. Ferma da più di 6 mesi, l'anno scorso sono stato praticamente sempre all'estero più un piccolo problema di salute e non ho avuto modo si metterci mano. 

Tra l'altro nell'ultimo anno, ho avuto problemi alle tubazioni benzina, una perdita al carburatore e la settimana scorsa ho rimontato la pompa, ma è provvisoria, in quanto non è ben posizionata nel supporto e devo sostituire almeno il tubo pompa-carburatore. 

Tra l'altro devo sostituire la parte superiore della cuffia di raffreddamento, perché come vedi il coperchio candela è attaccato con una fascetta. Ho il ricambio da più di un anno, ma non ho avuto tempo per sistemarlo. 

Ci ho perso così tanto tempo che sinceramente, mi è passata la voglia, ma il problme è che ci ho speso sopra un patrimonio, per cui la sistemerò un po meglio, anche se non sono un maniaco dell'ordine e della pulizia del vano motore. 

Come ho scritto in precedenza, i problemi di prestazioni, nel mio caso, gli ho risolti sostituendo i classici rulli, con degli slider Tech Pulley dello stesso peso. L'incremento è stato veramente notevole. 

Ho capito tutto chiaro io comunque cercherò di smagrire un po’ inseguendo il sogno della famosa candela nocciola! 😂 La mia è sempre nera carbone! Sto temporeggiando solo perché non mi sembra vero che dopo tre mesi la moto comunque fa il suo e inoltre con la bella stagione ho sentito che rimanere grassetti non è un male! Dopo penserò ai rulli devo comprare attrezzatura migliore perché la campana è inchiodata e non ho estrattore e il dado volano variatore non riesco a spanarlo e vorrei comprare per lavorare meglio 13 euro di blocca volato senza usare cacciaviti a contrasto! Ci aggiorniamo ciao 

Link to comment
Share on other sites

Potrebbe trattarsi di un problema di allinemento del galleggiante, che ricordo hai già affrontato. 

Si trova indicato anche nel manuale officina. Te ne allego una copia nel caso non lo avessi a disposizione. 

Discorso attrezzi specifici: A me ha cambiato la vita e non mi sono mai pentito di aver preso attrezzi specifici come chiave per i cuscinetti di sterzo o bussola per il dado frizione che probabilmente userò una volta nella vita. 

Discorso campana inchiodata e anche piattello del variatore: Mi capitò sulla vecchia et4, per cui sull'LX cerco di smontare e pulire la trasmissione, almeno una volta l'anno proprio per evitare di ritrovarmi con mezza trasmissione inchiodata. 

Manuale officina LX 125 150.pdf

Link to comment
Share on other sites

2 ore fa, Docmi dice:

Potrebbe trattarsi di un problema di allinemento del galleggiante, che ricordo hai già affrontato. 

Si trova indicato anche nel manuale officina. Te ne allego una copia nel caso non lo avessi a disposizione. 

Discorso attrezzi specifici: A me ha cambiato la vita e non mi sono mai pentito di aver preso attrezzi specifici come chiave per i cuscinetti di sterzo o bussola per il dado frizione che probabilmente userò una volta nella vita. 

Discorso campana inchiodata e anche piattello del variatore: Mi capitò sulla vecchia et4, per cui sull'LX cerco di smontare e pulire la trasmissione, almeno una volta l'anno proprio per evitare di ritrovarmi con mezza trasmissione inchiodata. 

Manuale officina LX 125 150.pdf 13 MB · 0 downloads

ottimo grazie oggi quasi quasi smonto di nuovo carter e ci risbircio dentro! 😂

Link to comment
Share on other sites

Per risolvere il problema prestazioni, ho prima cercato un video giusto per capire come dovesse andare una LX 125. 

Mi sono inbattuto in due video dello stesso utente: 

0-80km/h Vespa originale

0-80km/h Vespa con variatore malossi. 

Ho poi verificato i valori di coppia e potenza massima e constatato che questo motore esprime il meglio di se ad alti giri, confermando quanto visto nel video con vario malossi. In sostanza, mantiene la vespa perennemente su di giri, permettendole di sviluppare coppia e potenza massima, praticamente sempre. 

Dato che non mi andava di montare un variatore malossi, dato che non sono rari i casi di "sboccolamento" e consumo eccessivo dei rulli, ho cercato una soluzione alternativa che mi permettesse comunque di tenere la vespa sempre su di giri, spendendo meno e mantenendo una certa affidabilità. Mi sono imbattuto su diverse discussioni dove si parlava degli slider Dr Pulley e dopo aver letto tutto il possibile e tratto le mie conclusioni, ho optato per la versione TechPulley, concetto identico, ma più prestanti. 

Non è stato un ragionamento empirico, ma l'essermi basato su ciò che vedevo e sentivo, ha comunque funzionato. Tra l'altro ho scoperto che piaggio su alcuni medelli, utilizza gli slider di serie. 

 

Link to comment
Share on other sites

42 minuti fa, Docmi dice:

Per risolvere il problema prestazioni, ho prima cercato un video giusto per capire come dovesse andare una LX 125. 

Mi sono inbattuto in due video dello stesso utente: 

0-80km/h Vespa originale

0-80km/h Vespa con variatore malossi. 

Ho poi verificato i valori di coppia e potenza massima e constatato che questo motore esprime il meglio di se ad alti giri, confermando quanto visto nel video con vario malossi. In sostanza, mantiene la vespa perennemente su di giri, permettendole di sviluppare coppia e potenza massima, praticamente sempre. 

Dato che non mi andava di montare un variatore malossi, dato che non sono rari i casi di "sboccolamento" e consumo eccessivo dei rulli, ho cercato una soluzione alternativa che mi permettesse comunque di tenere la vespa sempre su di giri, spendendo meno e mantenendo una certa affidabilità. Mi sono imbattuto su diverse discussioni dove si parlava degli slider Dr Pulley e dopo aver letto tutto il possibile e tratto le mie conclusioni, ho optato per la versione TechPulley, concetto identico, ma più prestanti. 

Non è stato un ragionamento empirico, ma l'essermi basato su ciò che vedevo e sentivo, ha comunque funzionato. Tra l'altro ho scoperto che piaggio su alcuni medelli, utilizza gli slider di serie. 

 

Guarda la mia lx arriva tranquillamente a 90km/h a questo punto sono curioso di sapere che variatore monta perche letto cio che hai scritto non dovrebbe avere l'originale visto che NON fa 80

Edited by tirfort1982
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...