Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


  • Member Statistics

    • Total Members
      2,756
    • Most Online
      609

    Newest Member
    Ortelius79
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      3.9k
    • Total Posts
      44.2k
  • Latest Registered Members

Problemone... aiuto!


Pietrofwb
 Share

Recommended Posts

Ciao a tutti,

ho un problema che non riesco a risolvere, magari (purtroppo) è successo a qualcun'altra, mi è successo quattro volte, in fase di sorpasso si pianta, sembra spegnersi, chiudo il gas e riparte, è pericoloso... molto!

La mia è una 300 gts, sempre tagliandata, ha 15000 km, ho cominciato con sostituire il cavo della candela e la pipetta, sto pensando alla bobina, la pompa della benzina?... sembra un problema di natura elettrica però... qualcuno può aiutarmi?

Aspetto vostri gentili consigli...

Link to comment
Share on other sites

Ciao, intanto grazie della tua gentile disponibilità, lo ha fatto quando apro tutto il gas e sono ai 50/70 km/h in accelerazione, non si accende la spia motore, chiudo il gas e riparte normalmente, me lo ha fatto quattro volte, non mi fido più a fare sorpassi...

Link to comment
Share on other sites

Purtroppo non riesco ad esserti di aiuto. Non ricordo di episodi simili raccontati qui sul forum ne persone a cui è capitato in queste condizioni. Mi viene da pensare a qualche lettura errata delle ruote foniche (sensori sporchi o difettosi / cavi difettosi/interrotti, connessioni ossidate) o un'anomalia della centralina legata alla lettura della mappa. Per la prima ipotesi comincerei a smontare, visionare e pulire tutta la linea dei sensori. Per la seconda mi rivolgerei ad un officina per farmi leggere la centralina e vedere eventuali errori rilevati.

Link to comment
Share on other sites

Io non so dare una risposta al comportamento della vespa, ma, sicuramente, con tutto il cuore, mi sento di consigliarti un'officina autorizzata con attrezzatura per diagnostica....il problema di cui è afflitta la tua vespa non è da poco, anzi, direi che è un pericolo per te e per gli altri.

Ovviamente parere mio.

Ma penso che a questa soluzione ci eri già giunto da solo.

Buona serata.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...