Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


  • Member Statistics

    • Total Members
      1,835
    • Most Online
      206

    Newest Member
    Sansone
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      3k
    • Total Posts
      34.2k
  • Latest Registered Members

Vespa 200 GT non arriva corrente al fusibile


Annei
 Share

Recommended Posts

Ciao a tutti! Ho una Vespa 200 GT del 2004, non si accende la lampadina dell’anabbagliante, né la spia dell’abbagliante, né l’aprisella, fanno tutti capo allo stesso fusibile che funziona, ma col tester ho visto che non arriva corrente a quel fusibile, cosa potrei fare? (a parte andare da un elettrauto ;-) )

Grazie!

Link to comment
Share on other sites

Mi era capitata una cosa simile sull'et4, e la colpa era del relè. 

Tolta la cravatta dallo scudo, sull'et4 te lo ritrovi praticamente di fronte. Togliendo la copertura in plastica del relè, si può provare a far contatto a mano e se tutto funziona, la colpa e sua e risolvi con pochi € 

Edited by Docmi
Link to comment
Share on other sites

Grazie! Io sono totalmente ignorante, ho tolto il relè, ho il tester ma non so come verificare quello che mi ha detto Docmi, perciò adesso porterò il relè da un elettrauto e chiederò a lui  di controllare.

Grazie anche a walker52! Ma non so cosa siano 30 e 87... 😞 

Grazie per la vostra gentilezza!

Link to comment
Share on other sites

12 minuti fa, Annei dice:

Grazie! Io sono totalmente ignorante, ho tolto il relè, ho il tester ma non so come verificare quello che mi ha detto Docmi, perciò adesso porterò il relè da un elettrauto e chiederò a lui  di controllare.

Grazie anche a walker52! Ma non so cosa siano 30 e 87... 😞 

Grazie per la vostra gentilezza!

Levando il relè.. ci sono dei numeri  sullo zoccolo e sul relè...una volta identificati ..fai ponte con un filo...se si accende.

Screenshot_20210819-120406_Gallery.jpg

Screenshot_20210819-120339_Gallery.jpg

  • Thanks 1
Link to comment
Share on other sites

Il 17/8/2021 at 12:54, Annei dice:

Ciao a tutti! Ho una Vespa 200 GT del 2004, non si accende la lampadina dell’anabbagliante, né la spia dell’abbagliante, né l’aprisella, fanno tutti capo allo stesso fusibile che funziona, ma col tester ho visto che non arriva corrente a quel fusibile, cosa potrei fare? (a parte andare da un elettrauto 😉 )

Grazie!

Avendo tutti quei componenti  che non vanno...non è  il relè,  ma sicuramente  un fusibile.....cambiali uno per volta ( levi uno è metti un altro buono ,e provi se va...se non va rimetti quello che c era e così via) .

Link to comment
Share on other sites

Grazie! Ho già provato i fusibili, ho anche il libretto originale quindi dovrebbero corrispondere, il punto è che il fusibile è a posto ma non gli arriva corrente, quindi deduco che il problemia sia a monte 

Link to comment
Share on other sites

11 minuti fa, Annei dice:

Grazie! Ho già provato i fusibili, ho anche il libretto originale quindi dovrebbero corrispondere, il punto è che il fusibile è a posto ma non gli arriva corrente, quindi deduco che il problemia sia a monte 

Ce corrente * positivo)  in entrata nel fusibile?? Troppe cose non vanno , non c entra il relè...anabbagliante. ..luce posizione...spia abbagliante...apri sella  ..ce un problema  al fusibile...o all impianto.  

Link to comment
Share on other sites

18 minuti fa, Annei dice:

Non arriva corrente al fusibile

Immaginavo.... filo interrotto su cablaggio probabilmente.  Se non sei pratico vai elettrauto. Se no localizza quale dei 2 è  il positivo o portacenere uno volante con filo dal positivo  batteria e vedi che succede...se no lascia stare e vai da elettrauto. 

Link to comment
Share on other sites

  • 4 weeks later...
Il 19/8/2021 at 12:36, Annei dice:

Grazie! Ho già provato i fusibili, ho anche il libretto originale quindi dovrebbero corrispondere, il punto è che il fusibile è a posto ma non gli arriva corrente, quindi deduco che il problemia sia a monte 

Salve , hai il libretto istruzione da potermi passare??

Link to comment
Share on other sites

7 ore fa, Nicolas67 dice:

Salve , hai il libretto istruzione da potermi passare??

Porta un filo positivo( da morsetto polo batteria  positivo , a faston entrata fusibile) in entrata al fusibile , e vedi se funziona . Dai faston dietro porta fusibili...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...