Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


Vespa LX: Freno a tamburo posteriore con poco mordente.


Recommended Posts

Salve a tutti ragazzuoli, 

proprio ieri mi sono accorto che il freno posteriore a tamburo della mia LX, rallenta, ma non frena bene. 

Appena lo premo, fa il classico affondo da freno a tamburo, ma come pinzo con decisione la vespa rallenta ma la ruota posteriore non si blocca come dovrebbe. 

Ho provato a stringere anche il registro, ma l'unico effetto che ottengo è il classico indurimento della leva. 

Partendo dal presupposto che le ganasce sono ancora buone e avendo smontato un paio di volte ruota, cavo e ganasce per accedere ai rapporti, posso aver rimontato male qualcosa? 

Può essere che il cavo sia sfilacciato? 

Ho due paia di ganasce in casa e potrei anche provare a sostituirle, ma non credo siano loro il problema e vorrei capire cosa posso controllare o cosa può essere andato storto nell'ultimo rimontaggio. 

 

Link to post
Share on other sites

verifica corretto serraggio cerchio posteriore, se non fosse collocato bene nella sua sede le ganasce potrebbero lavorare su bordi o zone diverse, riducendo superficie di attrito. Altra ipotesi potrebbe essere quella di un accumulo di polvere sul materiale di attrito, (già che smonti potresti praticare degli intagli diagonali con un seghetto, tipo le ganasce uso pista che produce Malossi per i 50ini). Il cavo può essere? Si... Bisognerebbe sentire la leva se ha un fine corsa per cosi' dire "elastico" oppure " più solido" nel primo caso direi problema su posizionamento cerchio/filo sfilacciato nel secondo più un problema di scarso attrito tra ganascia e cerchio. 

Link to post
Share on other sites

Ammetto che non essendomi accorto del problema, non ho fatto caso a polvere e sporcizia. Però avendo smontato le 

ganasce più volte, mi sarei accorto. Controllerò l'interno del cerchio che effettivamente non ho controllato. 

Per quanto riguarda il posizionamento del cerchio... Vado a memoria, ma mi pare che lo stesso vada a battuta e Comunque oltre al dado c'è la sua copiglia e mi chiedo se sia possibile sbagliare, però ne terrò conto. 

Potrei aver messo male le ganasce? Mi pare che non ci sia questa possibilità. 

Ecco, il fine corsa, come dici è più elastico ed in effetti ho notato un comportamento anomalo della leva, tant'è che mi è venuto in mente il filo danneggiato. 

Potrei per sbaglio, aver imbrattato le ganasce o l'interno del cerchio con l'olio dei rapporti... In effetti l'ultima volta non ho utilizzato i guanti usa e getta, ma un paio in stoffa ed effettivamente sono completamente imbrattati di olio rapporti. 

Se fosse il cavo, considerando quanto uso il freno posteriore, non so se farei il cambio a meno che in fase di revisione non verifichino, come per le auto, il corretto funzionamento dei freni. 

Link to post
Share on other sites
38 minuti fa, Edicola9 dice:

😄😄 e vorrei proprio sperare che lo verifichino... usano (dovrebbero usare) anche una cella di carico interposta tra leva e dita in modo da misurare lo sforzo necessario a far frenare il veicolo. 

Ovviamente ho fatto una domanda stupida. In qualche modo dovrò sistemarlo, fortunatamente ho ancora un anno di tempo prima della prossima revisione. 
Walker: voto per l’opzione 2. 
Mi è capitato di imbrattare il disco anteriore ed effettivamente il comportamento è molto simile. A questo punto, le cambio a prescindere. 
Stupidamente ho l’attrezzatura a casa dei miei e i ricambi a casa mia, per cui tempo di riunire il tutto  

Ps: su sterrato la ruota si blocca, mentre su asfalto no.  

Link to post
Share on other sites

Premo leggermente la leva, la vespa rallenta, ma se poi premo con forza la potenza frenante non aumenta, come se le ganasce non facessero presa. Non so se sia normale, perché è la prima volta che testo il freno posteriore. 

Link to post
Share on other sites

Tirata con forza su asfalto asciutto e in buone condizioni dovrebbe comunque bloccare. Il comportamento che descrivi è abbastanza normale e deriva dalla differenza tra attrito volente e radente... Principio su cui si basa l'efficacia dell'abs 

Link to post
Share on other sites
Moderator

Banalmente non è che il cavo del freno sia un po' da tirare?

Link to post
Share on other sites

Sono le prime prove che ho fatto, ma non cambia niente. 

Avevo fatto un test qualche tempo fa, per capire effettivamente se la capacità frenate poteva essere migliorata e sinceramente non ho notato problemi di sorta. 

Sono sicuro al 100% che un po sia dovuto all'olio rapporti finito sui ferodi, in quanto ho utilizzato dei guanti completamente impregnati che tra l'altro ho dovuto buttare via. Tutta l'attrezzatura utilizzata con quei guanti era impregnata d'olio, per cui lo devono essere anche le ganasce. Dubito che si possano pulire e a questo punto pulirò l'interno del cerchio e monterò le Ferodo e vediamo se vanno meglio delle originali. 

Oggi non ho potuto verificare, ma domani sicuramente ci metterò mano. Purtroppo questo caldo riduce notevolmente le ore disponibili per questi lavori. 

 

Link to post
Share on other sites

Prova a mettere sul cavalletto e far girare un po' la ruota con freno tirato (magari a metà...) in modo da far surriscaldare i materiali, l'olio si brucia e una volta raffreddato il tutto torna all'efficienza normale. Questo per risparmiare tempo e non smontare tutto. Se come dici il problema potrebbe essere rappresentato da qualche untuosità lasciata dai guanti, dovresti risolvere.

Link to post
Share on other sites
1 minuto fa, Edicola9 dice:

Prova a mettere sul cavalletto e far girare un po' la ruota con freno tirato (magari a metà...) in modo da far surriscaldare i materiali, l'olio si brucia e una volta raffreddato il tutto torna all'efficienza normale. Questo per risparmiare tempo e non smontare tutto. Se come dici il problema potrebbe essere rappresentato da qualche untuosità lasciata dai guanti, dovresti risolvere.

Naaa  soluzione che non serve a niente . Solo piaciuto, se mai fossero unti..poi bisogna vedere perché unti,  troppo olio nel mozzo? Paraolio rovinato?? 

Link to post
Share on other sites
3 ore fa, walker52 dice:

Naaa  soluzione che non serve a niente . Solo piaciuto, se mai fossero unti..poi bisogna vedere perché unti,  troppo olio nel mozzo? Paraolio rovinato?? 

Ho sostituito i rapporti, ma al momento di rimettere l'olio, mi sono reso conto che non avevo un imbuto, per cui mi son dovuto arrangiare con quello che avevo facendo un macello e imbrattando dappertutto. Fortunatamente avevo messo abbondante cartone quadruplo sotto la Vespa.  Dopo ho rimontato il freno posteriore, ma sinceramente c'era talmente tanto casino e parecchio caldo, che non ho fatto caso ai guanti impregnati d'olio. Tra l'altro mi è pure scappata la molla ed ho armeggiato parecchio per rimontarle imbrattandole sicuramente per bene. 

Non ci provo neanche a pulire. Ho due set di ganasce nuove, che tanto mi dureranno come minimo 10 anni, per cui sono a posto per tutta la vita della Vespa. 

Link to post
Share on other sites
Il 21/7/2021 at 11:44, Edicola9 dice:

Prova a mettere sul cavalletto e far girare un po' la ruota con freno tirato (magari a metà...) in modo da far surriscaldare i materiali, l'olio si brucia e una volta raffreddato il tutto torna all'efficienza normale. Questo per risparmiare tempo e non smontare tutto. Se come dici il problema potrebbe essere rappresentato da qualche untuosità lasciata dai guanti, dovresti risolvere.

La tua tecnica pare abbia funzionato. Diciamo che in questo giorni ho utilizzato principalmente il freno posteriore premendo la leva dolcemente, in modo da far scaldare le ganasce e stamattina si è comportata bene e anche il mordente iniziale è nettamente migliorato. 

Edited by Docmi
  • Like 2
Link to post
Share on other sites

Quando facevamo le gare di durata prima con i ciclomotori e poi con gli scooter, non era infrequente che nel cambio pilota/rifornimento qualcuno eccedesse con la foga e gettasse fiumi di miscela nei tamburi posteriori... Per perdere il minor tempo possibile facevamo cosi. Non è un lavoro elegante, anzi è quasi una barbarie... Però se la perdita è minima e occasionale può essere una soluzione. 

Link to post
Share on other sites

Stamattina ho trovato un po di tempo per smontare il tutto e verificare. Più che altro, a giorni andava bene altri no. 

Come sospettavo, ho trovato il tutto sporco di olio. A giudicare dalla situazione, mi sa che potrebbe perdere dal para olio, in quanto ho trovato un po di olio residuo proprio in quella zona... Ho verificato il livello ed era a posto, per cui o la perdita e minima, oppure quel po' di olio arriva dall'ultimo smontaggio. Ovviamente non l'ho sostituito per due motivi. Non avevo il ricambio e così a freddo non avrei saputo come procedere. 

Immagino che sarà difficile reperire un video tutorial, ma se avete qualche dritta o qualche foto d'esempio, magari potrei tenermela. 

Link to post
Share on other sites
31 minuti fa, Docmi dice:

Stamattina ho trovato un po di tempo per smontare il tutto e verificare. Più che altro, a giorni andava bene altri no. 

Come sospettavo, ho trovato il tutto sporco di olio. A giudicare dalla situazione, mi sa che potrebbe perdere dal para olio, in quanto ho trovato un po di olio residuo proprio in quella zona... Ho verificato il livello ed era a posto, per cui o la perdita e minima, oppure quel po' di olio arriva dall'ultimo smontaggio. Ovviamente non l'ho sostituito per due motivi. Non avevo il ricambio e così a freddo non avrei saputo come procedere. 

Immagino che sarà difficile reperire un video tutorial, ma se avete qualche dritta o qualche foto d'esempio, magari potrei tenermela. 

Tu devi mettere una foto , da vedere come posizionato 

Link to post
Share on other sites

Proprio nell'incavo dove è inserito il paraolio, c'era un po d'olio. Ho trovato olio anche all'interno delle ganasce. Non nei ferodi, ma negli incavi che ci sono interni. Avrei e dovrei fare alcune foto effettivamente. Può essere che nelle prossime settimane, smonto tutto nuovamente, anche se lavorare con quest'umidità è terribile. 

Nonostante tutto, la situazione non è cambiata più di tanto. Ci sono momenti in cui frena bene e altri no. Non ho cambiato le ganasce , anche se avevo preparato le nuove, perché oggettivamente erano in ottime condizioni, anche se in realtà non da quanti anni ci siano e se siano mai state sostituite dal precedente proprietario. 

 

Più che altro, se l'operazione è relativamente semplice, una volta smontato tutto, a sto punto cambio il para olio a prescindere, dato che non costerà sicuramente una fortuna. 

 

Edited by Docmi
Link to post
Share on other sites

Devi smontare il gruppo frizione e togliere coperchio ingranaggi, togliere ruota e sfilare asse ruota con ingranaggio. A questo punto togli il paraolio vecchio e metti il nuovo. Controlla anche che l'asse ruota non sia segnato (scavato) nel punto in cui lavora il bordino del paraolio. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...