Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


  • Member Statistics

    • Total Members
      1,624
    • Most Online
      204

    Newest Member
    FilippoRILIEVO
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      2,631
    • Total Posts
      30,389
  • Latest Registered Members

Non si accende


Recommended Posts

Ciao ragazzi, ho una 300 del2008  mi e' successa una cosa strana, stavo camminando quando ad un certo punto mi si e' spenta la mia Vespa. Ho provato a riaccendere , ma nulla, ho notato pero' che la ventola del radiatore si accende appena giro la chive ed la luce led immobilaizer dove c'e' scritto code rimane accesa fissa di colore rosso. Avete qualche idea?? grazie 

Link to post
Share on other sites
Moderator

Chiave che si sia sprogrammata?

Link to post
Share on other sites
Moderator

Banalmente il pulsante rosso è posizionato su off?

Link to post
Share on other sites

Su altri scooter piaggio (magari la logica di funzionamento è la stessa) tale problematica si presenta a seguito di un falso contatto/interruzione cavo sensore temperatura acqua. Verifica bene i fili e i cablaggi interessati e spruzzali con prodotti disincrostanti. 

Link to post
Share on other sites
Il 11/5/2021 at 17:20, ALE996R dice:

Ciao ragazzi, ho una 300 del2008  mi e' successa una cosa strana, stavo camminando quando ad un certo punto mi si e' spenta la mia Vespa. Ho provato a riaccendere , ma nulla, ho notato pero' che la ventola del radiatore si accende appena giro la chive ed la luce led immobilaizer dove c'e' scritto code rimane accesa fissa di colore rosso. Avete qualche idea?? grazie 

...non legge la chiave, prova con master...se fa 2 lampeggibla spia quando accendi il quadro, è  l antenna....vedi quanti lampeggi fa quando accendi il quadro.

Link to post
Share on other sites
Il 11/5/2021 at 17:20, ALE996R dice:

Ciao ragazzi, ho una 300 del2008  mi e' successa una cosa strana, stavo camminando quando ad un certo punto mi si e' spenta la mia Vespa. Ho provato a riaccendere , ma nulla, ho notato pero' che la ventola del radiatore si accende appena giro la chive ed la luce led immobilaizer dove c'e' scritto code rimane accesa fissa di colore rosso. Avete qualche idea?? grazie 

Vedi quanti lampeggi fa quando accendi il quadro. 

Screenshot_20210512-200304_Gallery.jpg

Screenshot_20210512-200336_Gallery.jpg

Screenshot_20210512-200348_Gallery.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...