Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.



  • Member Statistics

    • Total Members
      1,624
    • Most Online
      204

    Newest Member
    FilippoRILIEVO
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

    There are no registered users currently online

  • Forum Statistics

    • Total Topics
      2,631
    • Total Posts
      30,389
  • Latest Registered Members

problemi trasmissione vespa et4 125


Recommended Posts

  • Replies 62
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Non sembra più un problema di membrana carburatore, piuttosto che di trasmissione? 

Ci sono due versioni dell'et4. La pre-leader che monta rulli da 12gr 19x14 e la Leader che monta quelli da 8,7gr 19x17.  In genere quelli per la pre-leader sono blu e quelli della leader sono ner

Il colore è indicativo, ma non identifica sempre il peso. Se fossero stati blu originali piaggio, probabilmente non erano i suoi. Su un motore da 10cv una differenza  di 3gr in più potrebbe provocare

Posted Images

16 minuti fa, penguin-gts711 dice:

A mio vedere la messa in moto ,la pedalina vale tutti i soldi per sistemarla.

(Ad avercela anche noi altri.. )

ne rimpiango...su tutti i piaggio superiori a 125 è stata tolta ( parliamo di mezzi più recenti ) però non so quanto sia efficente, ricordo un liberty 4t con la pedalina che non è che facesse quel numero di giri pazzesco la pedalata...

  • Like 1
Link to post
Share on other sites

Sulla mia vecchia et4, funzionava bene. Mi ha salvato per anni, dato che sono andato in contro a 3 batterie pessime. Dopo due settimane con la prima batteria (che ho tenuto più di un anno) e due mesi con altre due, dovevo usare la pedivella. Quando ero in buona, smontavo e ricaricavo, altrimenti pedivella, ma la mia et4 è sempre partita a primo colpo e al massimo alla seconda o terza pedivellata. 

L'LX che ho ora, necessità del gas puntato, altrimenti non va. Accelerare e spedivellare contemporaneamente, per me che son piccoletto è praticamente impossibile, anche se in extremis si può fare. Se hai la pompa benzina elettrica, come la mia, se la batteria non va più resti a piedi Comunque. 

Link to post
Share on other sites
3 minuti fa, Docmi dice:

Sulla mia vecchia et4, funzionava bene. Mi ha salvato per anni, dato che sono andato in contro a 3 batterie pessime. Dopo due settimane con la prima batteria (che ho tenuto più di un anno) e due mesi con altre due, dovevo usare la pedivella. Quando ero in buona, smontavo e ricaricavo, altrimenti pedivella, ma la mia et4 è sempre partita a primo colpo e al massimo alla seconda o terza pedivellata. 

L'LX che ho ora, necessità del gas puntato, altrimenti non va. Accelerare e spedivellare contemporaneamente, per me che son piccoletto è praticamente impossibile, anche se in extremis si può fare. Se hai la pompa benzina elettrica, come la mia, se la batteria non va più resti a piedi Comunque. 

diciamo che sul'et4 l'elettronica è poca quindi in teoria dovrebbe funzionare anche senza batteria o con una batteria scarica c'è solo un " accumolo" sempre che lo statore facci il suo dovere...mi hai convito cerco i due pezzi da sostituire

Link to post
Share on other sites

Funziona, se non accendi luci e frecce, già testato quando mi tagliarono i cavi per rubarmi una di quelle batterie di m.rda che mi ostinavo a montare, pensando fosse tutte uguali. Dato che non metto mano alla parte elettrica, ho preferito portarla dal meccanico per rifarmi i cablaggi.  In realtà, mi capitò anche un'altra volta, quando la 1a batteria di m.rda si scaricò tanto da non essere recuperabile. Ero in ritardo e non ho fatto caso al fatto che non funzionassero le spie. Appena accendevo le luci o le frecce si spegneva e al semaforo dovevo tenerla un po allegra, ma Comunque era utilizzabile. 

Con l'LX, va finché si svuota la vaschetta del carburatore, ma la pompa non tira abbastanza e non riesce a stargli dietro e si spegne dopo pochi metri. Se insisti con la pedivella riparte, ma si riferma dopo pochi metri e così via.  Anche questo testato sulla mia pelle e mi è toccato riportarla a casa a spinte. 

Link to post
Share on other sites

Buondì,i problemi non finiscono mai…sto mettendo a punto anche la messa in moto manuale ma nonostante il pignone e la rondella dentata sono nuove o notato che c’è anche la sede ovalizzata e non segue correttamente,ogni volta va aiutata..lascio un video per comprendere meglio il problema.

Link to post
Share on other sites
15 minuti fa, rgbsyst3m dice:

Buondì,i problemi non finiscono mai…sto mettendo a punto anche la messa in moto manuale ma nonostante il pignone e la rondella dentata sono nuove o notato che c’è anche la sede ovalizzata e non segue correttamente,ogni volta va aiutata..lascio un video per comprendere meglio il problema.

IMG_2166.MOV

Non arriva fino alla rondella dentata. Da verificare perché,  forse con pedalata più decisa  ci arriva. PS troppo grasso hai messo,  

Link to post
Share on other sites
13 minuti fa, walker52 dice:

Non arriva fino alla rondella dentata. Da verificare perché,  forse con pedalata più decisa  ci arriva. PS troppo grasso hai messo,  

Si Non arriva,va sempre aiutata ,poi quando aggancia prende bene e torna anche indietro ma è sulla spinta iniziale che non entra…ho provato anche con pedalate più energiche ma non va…ho notato che la guida del pignone non è più cilindrica …ma non è che c’è qualche piccola molla sul posteriore?perché sembra che lo manca la spinta da retro 

Link to post
Share on other sites
Moderator

E' un motore a 4 tempi, quindi non si spedivella come con il due tempi, ma si arriva al punto morto e poi si scalcia

  • Like 1
Link to post
Share on other sites

Provo a metterci un po' di spiegazione teorica, da mettere in pratica: la dentatura elicoidale serve per produrre una traslazione dell'ingranaggio verso il piattello della trasmissione. In un mondo perfetto senza attrito l'ingranaggio in questione ruoterebbe su se stesso senza traslare. In un mondo senza grasso e ossidato, il pignone non ruoterebbe e traslerebbe solamente per via delle dentatura oblique che si comporterebbero come dei piani inclinati in scorrimento tra loro. Quindi ok il grasso su dentatura per rendere fluido il movimento della pedalina, ma toglilo dalla gola dove agisce la molla a forchetta, così otterrai più resistenza al rotolamento che si tradurrà in una maggior traslazione. Alle volte il problema accade anche quando la forchetta stringe poco l'ingranaggio. 

Link to post
Share on other sites
1 ora fa, Edicola9 dice:

Provo a metterci un po' di spiegazione teorica, da mettere in pratica: la dentatura elicoidale serve per produrre una traslazione dell'ingranaggio verso il piattello della trasmissione. In un mondo perfetto senza attrito l'ingranaggio in questione ruoterebbe su se stesso senza traslare. In un mondo senza grasso e ossidato, il pignone non ruoterebbe e traslerebbe solamente per via delle dentatura oblique che si comporterebbero come dei piani inclinati in scorrimento tra loro. Quindi ok il grasso su dentatura per rendere fluido il movimento della pedalina, ma toglilo dalla gola dove agisce la molla a forchetta, così otterrai più resistenza al rotolamento che si tradurrà in una maggior traslazione. Alle volte il problema accade anche quando la forchetta stringe poco l'ingranaggio. 

Ok,sei stato molto chiaro…proviamo a togliere il grasso e vediamo che fa

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...