Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


Vespa non si accende


Recommended Posts

Ciao, scusate ma ho bisogno di un vostro cortese aiuto. La vespa che ho comperato (gts 250) usata si accende il quadro, funzionano luci frecce clacson, insomma tutto... ma non si accende o meglio, si accende dopo numerosi tentativi. La persona che me l’ha venduta mi ha detto che può essere o la batteria (mi sembra strano però perché si accende tutto anche se il motorino non gira proprio) oppure il pulsante di avviamento che potrebbe essere come ossidato o qualcosa del genere. Che dite? Cosa posso fare per controllare? Ma se fosse la batteria allora non doveva proprio non dare segnali? Grazie 

Link to post
Share on other sites

Ma stenta il motorino a girare(fa fatica) o ti sembra che non faccia contatto il pulsante?...spruzza wd-40 per cercare comunque di escludere ossidazione.

Metti un video se occorre che capiamo meglio

Ps. Staccare la batteria e dare una carica ci metti poco comunque 

 

Link to post
Share on other sites
12 minuti fa, valdemar dice:

Ma stenta il motorino a girare(fa fatica) o ti sembra che non faccia contatto il pulsante?...spruzza wd-40 per cercare comunque di escludere ossidazione.

Metti un video se occorre che capiamo meglio

Ps. Staccare la batteria e dare una carica ci metti poco comunque 

 

Ciao praticamente il motorino non gira per niente, immobile. Il precedente proprietario mi ha detto di controllare il tasto quello che interrompe la corrente perché potrebbe essere ossidato. Oggi dopo 10 minuti di tentativi in cui il quadro era perfettamente acceso e funzionante ma il motorino non girava si è accesa senza il freno premuto (su questo non ci metto la mano sul fuoco perché continuavo a provare).Credo ci sia un problema elettrico perché’ il precedente proprietario mi ha detto di provare ad agire sul tasto che interrompe la corrente, forse ossidato. Provo comunque anche a dare una ricarica alla batteria. Grazie 

Link to post
Share on other sites

Io procederei per ordine: batteria collegata con altra per escludere lei come causa. Se problema persiste controllare efficienza interruttori "stop", ad ogni tirata di freno la luce deve accendersi (alle volte sono un po' capricciosi) se non è così la causa potrebbe essere questa. Se vanno bene altro indiziato come ti hanno detto pulsante avviamento: prova a spruzzarlo di wd40 o simili. Ultimo potrebbe essere anche il motorino di avviamento. 

Sono tante le possibili cause... A distanza solo tante possibili risposte. Dal vivo si potrebbe capire di più, tipo quando accende se il motorino gira veloce o è lento, se la luminosità del quadro cala premendo il pulsante di avviamento... 

  • Thanks 1
Link to post
Share on other sites

Può essere il tasto rosso si ossidano i contatti...non usandolo mai ancor di più, ma chi lo usa!!??, io lo eliminato....o pulsante avviamento  ossidato..rele avviamento  ...per vedere se va il motorino, fai come nei video , unisci i 2 faston grossi del  rele,  non tenere le dita sulle parti in metallo del ponte, potresti  bruciarti la pelle.....

Link to post
Share on other sites
Il 13/4/2021 at 20:34, valdemar dice:

Ma stenta il motorino a girare(fa fatica) o ti sembra che non faccia contatto il pulsante?...spruzza wd-40 per cercare comunque di escludere ossidazione.

Metti un video se occorre che capiamo meglio

Ps. Staccare la batteria e dare una carica ci metti poco comunque 

 

La mia credo si l’unica gts 250 che si accende senza premere uno dei due freni. Giro la chiave, schiaccio l’accensione e si mette in moto. Chiedo scusa in anticipo se tutto questo fosse normale (non ho grande esperienza) ma leggendo anche il manuale bisognerebbe tenere tirato uno dei due freni, invece la mia non è così. Qualcuno sa aiutarmi? Inoltre è normale (ma credo di sì) che il farò sia sempre acceso e che frenando si accende lo stop solo premendo uno dei due freni mentre con l’altro non funziona? Grazie a tutti come sempre 

Link to post
Share on other sites
4 minuti fa, Marcone76 dice:

La mia credo si l’unica gts 250 che si accende senza premere uno dei due freni. Giro la chiave, schiaccio l’accensione e si mette in moto. Chiedo scusa in anticipo se tutto questo fosse normale (non ho grande esperienza) ma leggendo anche il manuale bisognerebbe tenere tirato uno dei due freni, invece la mia non è così. Qualcuno sa aiutarmi? Inoltre è normale (ma credo di sì) che il farò sia sempre acceso e che frenando si accende lo stop solo premendo uno dei due freni mentre con l’altro non funziona? Grazie a tutti come sempre 

Cambia gli interruttori  degli stop.. uno non funziona l altro un po va un po rimane incantato . Probabilmente...

Link to post
Share on other sites
19 minuti fa, walker52 dice:

Cambia gli interruttori  degli stop.. uno non funziona l altro un po va un po rimane incantato . Probabilmente...

Screenshot_20210418-224034_Gallery.jpg

Screenshot_20210418-224025_Gallery.jpg

Screenshot_20210418-224042_Gallery.jpg

Mi suggerisci di cambiare gli interruttori degli stop per il problema legato all’accensione che avviene senza tirare le leve dei freni oppure per il fatto che non si accende lo stop? 

Link to post
Share on other sites
8 ore fa, Marcone76 dice:

Mi suggerisci di cambiare gli interruttori degli stop per il problema legato all’accensione che avviene senza tirare le leve dei freni oppure per il fatto che non si accende lo stop? 

Per tutte 2 i motivi...per accensione facile che a volte si incanti l unico che funziona, a meno che qualcuno ha messo mano a impianto escludendo il sistema,  stop di consenso. 

Link to post
Share on other sites
45 minuti fa, Marcone76 dice:

Grazie. L’altro proprietario mi sembra che aveva provato a mettere il cicalino delle frecce, non so se questo può centrare qualcosa. Spero che non sia complesso fare l’operazione che dici. Ciao 

Nel gts 250 non c'è intermittenza a vista , ma è  nello strumento , non so dove si era  attaccato per cicalino...

Link to post
Share on other sites
Il 18/4/2021 at 22:39, walker52 dice:

Cambia gli interruttori  degli stop.. uno non funziona l altro un po va un po rimane incantato . Probabilmente...

Grazie. Alla fine erano loro. Il problema è che non l’ho fatto io e il meccanico mi ha un po spennato ma dalla prossima faccio tutto io. Grazie ancora 

  • Like 2
Link to post
Share on other sites

Ciao non so se ti ho mandato risposta, riprovo. Mi ha cambiato uno o due interruttori adesso ho il dubbio se uno o due, più mi ha cambiato una lampadina dello stop e una gomma anteriore (la gomma l’ ho portata io lui ha smontato la ruota, ha levato il cerchio e mi ha cambiato la ruota anteriore). Mi ha anche tolto un adesivo con il phon. Ho speso 75 euro, un po’ tanto. La prossima volta faccio tutto da solo. Te di dove sei? Ciao 

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...