Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


  • Member Statistics

    • Total Members
      1,581
    • Most Online
      145

    Newest Member
    Valerio961
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      2,549
    • Total Posts
      29,517
  • Latest Registered Members

Pompa carburante


Recommended Posts

Un saluto a tutti,

ragazzi, vi chiedo un parere: ho acquistato una LX 150 del 2008, con 36mila km, carburatore e pompa benzina. E a proposito di quest'ultima, come giro la chiave di avviamento sento un tac-tac che dura uno o forse due secondi. Poi l'avviamento è impeccabile, anche dopo giorni di fermo (la Vespa tra l'altro va benissimo). Che dite, è normale, o devo pensare ad anomalie magari non subito ma prossime a venire? Grazie per gli interventi...

Link to post
Share on other sites
Moderator

Credo che sia normale, il rumore della pompa che gira.

  • Thanks 1
Link to post
Share on other sites

Tutto normale, è proprio la pompa elettrica che "gira". 

Appena presa la mia, mi sono preoccupato allo stesso modo. Venivo da un'et4 a depressore, ed effettivamente il rumore della pompa elettrica e differente rispetto a quello dell'auto. 

 

  • Like 1
Link to post
Share on other sites
9 ore fa, Docmi dice:

Tutto normale, è proprio la pompa elettrica che "gira". 

Appena presa la mia, mi sono preoccupato allo stesso modo. Venivo da un'et4 a depressore, ed effettivamente il rumore della pompa elettrica e differente rispetto a quello dell'auto. 

 

Sì, anche io avevo l'ET4 a depressore, che a freddo non partiva mai...🤣!

Link to post
Share on other sites

Nel mio caso è il contrario. L'et4 è sempre partita a primo colpo. Estate, inverno e anche dopo settimane di fermo. L'LX è più rognosa e senza colpetto di gas non si accende proprio. 

Con l'et4, bastavano un paio di sgasate a vuoto, prima di accenderla. 

Link to post
Share on other sites

La mia ET4 faticava ad avviarsi a freddo, tant'è che ho ritenuto un'evoluzione il fatto di dotare la LX di pompa carburante elettrica. Come dicevo, infatti, accendendo il quadro e lasciando agire la pompa quel paio di secondi, senza toccare il gas si avvia subito. A caldo invece all'avviamento apro la manopola.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...