Vai al contenuto

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV-News
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.
  • Collaboratori


  • Statistiche Utenti

    • Utenti totali
      651
    • Record utenti online
      729

    Nuovo iscritto
    Cremoncello
    Iscritto
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Chi è Online Visualizza tutti

    Non ci sono utenti registrati online

  • Statistiche forum

    • Topic Totali
      1091
    • Risposte Totali
      10122
  • Ultimi Utenti Registrati

Lorenz

PMP E RAPID BIKE EASY

Recommended Posts

Ok, il connettore sull iniettore era vincolato a un verso, mentre per la femmina sono andato a tentoni, come implicitamente suggerito nelle istruzioni. 

La centralina è correttamente montata, come da responso della luce led. 

Sono appena rientrato dalla prova di pochi km. 

Responso: cambia leggermente la risposta all apertura del gas, leggermente più pronta, e diminuisce un poco il freno motore. 

Le prestazioni non variano di una virgola.

Un ammennicolo completamente inutile. 

Spero che la mia esperienza possa essere utile a qualcuno in vena di buttar via dei soldi. 

Grazie walker per l'aiuto. 

 

  • Like 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Dopo mesi di utilizzo rettifico in parte. 

Effettivamente il motore è più pronto ai bassi regimi e la risposta a gas parzializzato è più rotonda. 

Inoltre si è di molto ridimensionato il noiosissimo problema congenito degli spegnimenti in rilascio.

Prestazioni comunque invariate. 

Quindi non so se il gioco valga la candela, ma la vespa va meglio, e quindi completamente inutile non è. 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

L altro giorno di domenica mi chiama un amico...non va di accende il quadro è a volte no , e non parte ....io guarda qui ...guarda la ...Prova così ...Prova cosa, ...dopo quasi mezza giornata di rottura , Trovato il problema mi dice ...staccato centralina aggiuntiva , È TORNATA A FUNZIONARE ...Non sapevo che avesse la centralina aggiuntiva , gli ho detto caccia via ...GIA FATTO MI HA RISPOSTO...cin imprecazioni varie. 😉😉 se succede un domani sappiate che lei può essere la causa !! Anche su auto succedeva , quando si montavano antifurti con sirena .....

  • Like 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ps per chi ha detto si spegne al minimo ...batteria o tasto rosso che non fa bene contatto . Ossidato

  • Like 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

No, nel mio caso non è ne tasto rosso ne altro, è proprio un problema congenito che si è presentato subito. 

In pratica a gas chiuso non arriva benzina. 

La Piaggio lo ha risolto ritarandomi la centralina, ma dopo alcuni mesi si è ripresentato. 

Con questa centralina aggiuntiva è quasi scomparso. 

La mia vespa è un dicembre 2015, un euro 3 che è spompato come un euro 4, secondo me in quel periodo stavano già sperimentando la euro 4, e la mia deve essere una sorta di pre euro 4 mal riuscito. 

Preciso che tutte o quasi le vespe di quel periodo hanno sto problema. 

Modificato da macchianera

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
No, nel mio caso non è ne tasto rosso ne altro, è proprio un problema congenito che si è presentato subito. 
In pratica a gas chiuso non arriva benzina. 
La Piaggio lo ha risolto ritarandomi la centralina, ma dopo alcuni mesi si è ripresentato. 
Con questa centralina aggiuntiva è quasi scomparso. 
La mia vespa è un dicembre 2015, un euro 3 che è spompato come un euro 4, secondo me in quel periodo stavano già sperimentando la euro 4, e la mia deve essere una sorta di pre euro 4 mal riuscito. 
Preciso che tutte o quasi le vespe di quel periodo hanno sto problema. 
Cavolo

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×