Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


Vespa gt 200 si spegne quando molleggia


Recommended Posts

Buongiorno a tutti, mi presento mi chiamo Vittorio e vivo in provincia di Roma. Questa (foto) è la mia vespa granturismo 200 che ho acquistato usata lo scorso anno. Immatricolata nel 2006 quando l’ho presa aveva 30000 Km ora ne ha 38000. L’ho personalizzata e ci faccio viaggi meravigliosi con i miei amici vespisti. Ha un problema di non facile soluzione per cui chiedo il vostro aiuto.

Quando affronto dei tratti in discesa a frizione staccata (diciamo a folle) se la strada è leggermente dissestata e, quindi, la vespa molleggia nel giro di 50 metri di strada si spegne.

Per farvi capire di cosa parlo ho molleggiato da fermo, nel seguente video, la vespa e potete notare con che facilità si spegne.

Per tentare di risolvere il problema ho smontato e ripulito il carburatore cambiando anche lo spillo conico del galleggiante, ho controllato l’integrità del collettore di aspirazione, ho cambiato il rubinetto della benzina ed anche la pompa a depressione.  Ho provato, a motore acceso, a muovere con le mani il carburatore ed anche fili elettrici e della candela ma non accade nulla. Appena inizio a molleggiare il minimo scende e si spegne.  

Avete qualche idea sulla causa del problema ?

vespa.jpg

Link to post
Share on other sites
Moderator

Ciao, se cerchi ci sta una segnalazione analoga, era un filo che faceva falso contatto a sinistra, mi pare, del mezz

Link to post
Share on other sites
Moderator

Guarda questo post 

 

 

Link to post
Share on other sites

Vedendo il video, per me da regolare il minimo.non gira in modo regolare e tende ad abbassarsi. Non credo sia un problema  di "molleggio" , prova a alzare il minimo ...come prova...e vedi se si spegne. Non credo a cablaggio fili, è  a carburatore....

  • Like 1
Link to post
Share on other sites
Adesso, walker52 dice:

Vedendo il video, per me da regolare il minimo.non gira in modo regolare e tende ad abbassarsi. Non credo sia un problema  di "molleggio" , prova a alzare il minimo ...come prova...e vedi se si spegne. Non credo a cablaggio fili, è  a carburatore....

Spiegazione regolazione , minimo...con vite benzina e miscelazione  aria. 

20210315_200048.jpg

20210315_195630.jpg

20210315_195435.jpg

20210315_195234.jpg

Link to post
Share on other sites

Grazie a tutti per il contributo. Escludo la rottura del collettore di aspirazione in quanto l'ho controllato più volte. Ho già tentato di alzare il minimo ma il difetto persiste. La regolazione della vite miscela (che la Piaggio ha impostato a 5 giri ) ho provato a cambiarla partendo da due giri ma senza risultati. Ho addirittura tentato di aumentare il getto del minimo (ho provato il 40 e 42) ma poi sono tornato all'originale (38). Domani comunque faccio altre prove rialzando il minimo e provando a muovere fili e carburatore mentre molleggio da fermo. Sto pensando che magari devo sostituire il carburatore

Link to post
Share on other sites

A 5 giri mi sembra eccessivo,  potresti avere residui in passaggi corpo carburatore....di vecchia benzina verde, formava un grumo verde...e tappava condotti....regola bene,  o ricontrolla interno carburatore....pulendo dove possibile tutti i passaggi ...con filo acciaio sottile, tipo spazzola mola ...in foto cablaggio  vicino candela ...video galleggiante  con funzione giusta e con funzione non giusra ...verifica cavo bobina che sia sano...pipetta candela...in foto  pure cavo bobina cotto... verifica pure la bobina...

ve più delle volte si interrompono i fili, ma non ci credo...

20210315_210610.jpg

20210220_112324.jpg

  • Like 1
Link to post
Share on other sites

Dico la mia: potrebbe essere il cavo dell'acceleratore che ha qualche interferenza, per cui si "allunga" una volta tirata giù la Vespa dal cavalletto, abbassando il minimo.

Prova a regolare il minimo con la Vespa giù dal cavalletto, poi rimettila sul cavalletto e se il minimo si alza hai trovato l'inghippo.

 

Link to post
Share on other sites
5 ore fa, Tony65 dice:

Dico la mia: potrebbe essere il cavo dell'acceleratore che ha qualche interferenza, per cui si "allunga" una volta tirata giù la Vespa dal cavalletto, abbassando il minimo.

Prova a regolare il minimo con la Vespa giù dal cavalletto, poi rimettila sul cavalletto e se il minimo si alza hai trovato l'inghippo.

 

Potrebbe essere una soluzione se il minimo venisse regolato tramite registro sulla guaina, in questo caso il minimo invece è regolato con la vite che agisce direttamente e quindi non risente del tiro cavo. Altrimenti svitandola anche tutta terrebbe lo stesso il minimo.

  • Like 1
Link to post
Share on other sites

Per quanto sentito nel video, non è un bel minimo. Mi è capitato sui piaggio liberty 125 che girassero male al minimo  e in occasione di qualche buca o tombino tenessero a perdere colpi. È emerso che avevano il cavo interno del filo pipetta tranciato anche se esteriormente la gomma era buona. Tale interruzione provoca una scintilla più debole che al minimo fa fatica a scoccare. La diversa posizione del motore rispetto alla scocca tra cavalletto azionato e no, potrebbe determinare una modifica alla forma del filo candela, allontanando ulteriormente l'anima interrotta del filo... Poi invece è un passaggio aria ostruito del carburatore e tutte le mie elucubrazioni vanno a farsi benedire. 

  • Like 2
Link to post
Share on other sites

Ma il fumo nero che esce nel momento in cui la Vespa si sta per spegnere, non lo considera nessuno? 

Ho avuto problemi simili sia con l'et4 che con l'attuale LX e pur non essendo esperto, ho imparato a capire se si tratta di un problema elettrico o di carburazione. A giudicare da come si spegne, propenderei per un problema di carburazione e mi concentrerei su tutto il reparto e non solo carburatore. Manicotti, blocco filtro aria ecc... Poi chiaramente non si esclude un problema elettrico. 

Nel momento in cui si sta per spegnere se dai un po di gas si riprende? 

 

Link to post
Share on other sites
56 minuti fa, Docmi dice:

Ma il fumo nero che esce nel momento in cui la Vespa si sta per spegnere, non lo considera nessuno? 

Ho avuto problemi simili sia con l'et4 che con l'attuale LX e pur non essendo esperto, ho imparato a capire se si tratta di un problema elettrico o di carburazione. A giudicare da come si spegne, propenderei per un problema di carburazione e mi concentrerei su tutto il reparto e non solo carburatore. Manicotti, blocco filtro aria ecc... Poi chiaramente non si esclude un problema elettrico. 

Nel momento in cui si sta per spegnere se dai un po di gas si riprende? 

 

Il fumo nero è sicuramente il prodotto da una cattiva combustione. I motivi che la causano possono essere di origine stechiometrica (eccesso di carburante in rapporto all'ossigeno) oppure di natura elettrica (candela che sta perdendo efficienza o anticipo insufficiente della scintilla). Do per scontato che il filtro sia pulito, visto che Vik999 ha già provato addirittura a cambiare i getti del minimo, operazione non così usuale... Pertanto oltre all'ipotesi carburatore, non tralascerei quella del filo pipetta... una sua interruzione provoca anche un leggero ritardo nello scoccare della scintilla, verificabile banalmente staccando la pipetta e facendo arrivare corrente alla candela tramite il filo proveniente dalla bobina: il motore al minimo funziona ma se aumento i giri del motore e distanzio il filo, l'arco elettrico che si forma impedirà al motore di salire di giri normalmente. Bisogna sempre dubitare di tutto, se ci incaponisce in una sola direzione, la meccanica fa perdere giornate, per poi stupirci sempre...

  • Like 2
Link to post
Share on other sites

Ieri insieme ad un mio amico, a motore acceso e senza molleggiare, abbiamo provato a muovere energicamente tutti i fili e tubi per vedere se variava il minimo ma senza risultati. Abbiamo mosso anche il filo della pipetta ma nulla. Ritengo che mi debba concentrare sulla carburazione anche se, sinceramente, dopo aver aperto il carburatore molte volte ora non so più cosa fare. L'unica cosa che mi viene da pensare è il galleggiante che lavora male. Mi vedo quasi costretto a valutare l'acquisto di un nuovo carburatore magari diverso dal Keihin (tipo il Naraku Racing). 

Link to post
Share on other sites
13 ore fa, Docmi dice:

Ma il fumo nero che esce nel momento in cui la Vespa si sta per spegnere, non lo considera nessuno? 

Ho avuto problemi simili sia con l'et4 che con l'attuale LX e pur non essendo esperto, ho imparato a capire se si tratta di un problema elettrico o di carburazione. A giudicare da come si spegne, propenderei per un problema di carburazione e mi concentrerei su tutto il reparto e non solo carburatore. Manicotti, blocco filtro aria ecc... Poi chiaramente non si esclude un problema elettrico. 

Nel momento in cui si sta per spegnere se dai un po di gas si riprende? 

 

si, si riprende

Link to post
Share on other sites
14 minuti fa, Vik999 dice:

Ieri insieme ad un mio amico, a motore acceso e senza molleggiare, abbiamo provato a muovere energicamente tutti i fili e tubi per vedere se variava il minimo ma senza risultati. Abbiamo mosso anche il filo della pipetta ma nulla. Ritengo che mi debba concentrare sulla carburazione anche se, sinceramente, dopo aver aperto il carburatore molte volte ora non so più cosa fare. L'unica cosa che mi viene da pensare è il galleggiante che lavora male. Mi vedo quasi costretto a valutare l'acquisto di un nuovo carburatore magari diverso dal Keihin (tipo il Naraku Racing). 

Verifica bene interno carburatore,  galleggiante,  spillo, giglor , menbrana, ghigliottina, passaggi interni, se hai possibilità fallo pulire con ..ultrasuoni....ecc. 

Link to post
Share on other sites

Sono felicissimo di comunicarvi che ho risolto. Molto utile è stato il video del galleggiante postato da walker (che ringrazio). Dopo aver rismontato il carburatore ho notato che il mio galleggiante chiudeva troppo alto. Ho regolato, quindi, la linguetta dove si aggancia lo spillo conico per far si che il galleggiante si riposizionasse così come quello del video.  Problema risolto. Grazie a tutti

  • Like 2
Link to post
Share on other sites
4 minuti fa, Vik999 dice:

Sono felicissimo di comunicarvi che ho risolto. Molto utile è stato il video del galleggiante postato da walker (che ringrazio). Dopo aver rismontato il carburatore ho notato che il mio galleggiante chiudeva troppo alto. Ho regolato, quindi, la linguetta dove si aggancia lo spillo conico per far si che il galleggiante si riposizionasse così come quello del video.  Problema risolto. Grazie a tutti

Bene...bravo!! 👍👏👏 l importante  è  avere pazienza e seguire con passione !! 

  • Like 1
Link to post
Share on other sites
Moderator

Ottimo, un altro caso risolto dal nostro 007 walker ehehe!

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...