Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


  • Member Statistics

    • Total Members
      1,551
    • Most Online
      145

    Newest Member
    Marcol27
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

    There are no registered users currently online

  • Forum Statistics

    • Total Topics
      2,508
    • Total Posts
      28,811
  • Latest Registered Members

Accensione difficoltosa a freddo


Atr72

Recommended Posts

Salve a tutti, sono da poco possessore di una 200l del 2003 stavo giusto facendo un po di manutenzione però una cosa che non mi convince è la accensione a freddo che stenta a partire volevo sapere se era un problema comune a tutte le vespa a carburatore o c'è qualche cosa da rivedere. Ringrazio per le risposte. 

Link to post
Share on other sites
Moderator

Ciao ci sono vari post che parlano di problemi di accensione, quasi tutti legati proprio al carburatore, se la batteria è bella carica, verificane lo stato e che arrivi da accesa a circa 14, da spenta deve stare a 12,30 minimo verifica il carburatore. Guarda i seguenti post

Poi magari se non trovi nulla scrivici nello specifico cosa succede, che sicuramente troverai assistenza. 

  • Like 1
Link to post
Share on other sites
Il 15/1/2021 at 22:59, Atr72 dice:

Salve a tutti, sono da poco possessore di una 200l del 2003 stavo giusto facendo un po di manutenzione però una cosa che non mi convince è la accensione a freddo che stenta a partire volevo sapere se era un problema comune a tutte le vespa a carburatore o c'è qualche cosa da rivedere. Ringrazio per le risposte. 

No no, deve partire bene...anzi benissimo dato che lo starter fa entrare più aria quindi la senti accelerata all'inizio. Se devi fare una prova dello starter lo smonti e lo colleghi ad una  batteria e vedi se riscaldando lo spillo avanza.

20200409_113740.thumb.jpg.4d6187ecaa4363cdd3dd35afc8e1c03b.jpg20200428_195756.thumb.jpg.0ab0069b11601cfbdfc7ac244596d7b4.jpg

  • Like 1
Link to post
Share on other sites

Discorso starter. In teoria, se non funziona il cablaggio, lo stesso dovrebbe restare sempre sollevato, lasciando passare più benzina e dando problemi di affogamento anche a caldo. 

Discorso diverso se freddandosi lo spillo non sale e di conseguenza l'accensione a freddo è difficoltosa, ma una volta scaldata va bene. 

Dico bene? 

Comunque, sono uno di quelli che non ha mai avuto problemi di accensione a freddo pur lasciando la vespa all'aperto. Addirittura l'LX, più è fredda e meglio parte. 

  • Like 1
Link to post
Share on other sites
11 ore fa, Docmi dice:

Discorso starter. In teoria, se non funziona il cablaggio, lo stesso dovrebbe restare sempre sollevato, lasciando passare più benzina e dando problemi di affogamento anche a caldo. 

Discorso diverso se freddandosi lo spillo non sale e di conseguenza l'accensione a freddo è difficoltosa, ma una volta scaldata va bene. 

Dico bene? 

Comunque, sono uno di quelli che non ha mai avuto problemi di accensione a freddo pur lasciando la vespa all'aperto. Addirittura l'LX, più è fredda e meglio parte. 

Corretto, infatti più probabile che lo spillo non risalga. Il test della lampadina messo un po' forse come controllo di massima in generale. Nel caso specifico come dici tu.

Link to post
Share on other sites

Ok grazie per le risposte, Candela nuova, filtro pulito, il minimo una volta avviata mantiene benissimo, non mi resta che controllare l'aria automatica vi terrò aggiornati Buongiorno Valdemar, esatto come dici tu una volta partita va benissimo fino a quando non la riaccendo dopo un paio di giorni 

Link to post
Share on other sites
Il 19/1/2021 at 20:03, Atr72 dice:

Infatti, ho provato a dare un paio di colpi di gas a motore spento ed è pertita subito evidentemente è proprio così che si deve fare comunque Grazie a tutti voi 

Esatto, e viene indicato anche nel manuale d’uso e manutenzione. A motore freddo (con vespa ferma da qualche giorno) due colpi di gas a quadro spento, sono d’obbligo se la so vuol far partire senza sforzo. 
Poi per i modelli a depressore, se sta ferma per un mese, probabilmente non bastano e puntando il gas in fase di accensione, l’avviamento viene agevolato. 

Link to post
Share on other sites

Per quello ho scritto pensavo. Con l'et4, ha sempre funzionato tutto come da manuale. Partenze sempre senza gas, tranne quando stava ferma qualche giorno/settimana. 

Con l'LX e pompa elettrica è l'esatto contrario. Più sta ferma e meglio parte (senza dover accelerare) e pensavo fosse dovuto alla pompa elettrica. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...