Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.


  • Member Statistics

    • Total Members
      1,458
    • Most Online
      145

    Newest Member
    Diegozen
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      2,375
    • Total Posts
      27,213
  • Latest Registered Members

Incredibile! Problema Vespa 200 GT


ValMor

Recommended Posts

Incredibile: avevo la Vespa 200 GT ferma da quasi 4 anni , metto la batteria nuova e vado a fare la revisione, mi accorgo però che è un po’ moscia quindi, oltre a cambio olio e filtro olio, decido di dare una bella pulita al carburatore (Walbro), cambio candela e filtro aria (mi si è quasi sbriciolato in mano!) e purtroppo una volta chiuso il tutto la Vespa ha iniziato a perder colpi (vuoti) ma solamente in partenza da fermo e poi solo a velocità costante, con filo di gas. Se invece davo gas a “manetta” andava benissimo senza vuoti. E’ iniziato così il calvario: problema elettrico o di carburazione? Carburatore smontato e pulito altre 4 volte con pulitori sempre migliori (davo colpa al filtro aria sbriciolato), cambiato rubinetto benzina, cambiati i tre pezzi del tubo benzina, smontati e controllati a pressione tutti i tubicini del depressore, cambiato pompa benzina, cambiata membrana del carburatore, sostituita bobina (speravo fosse lei, il cavo era crepato), sostituito collettore di aspirazione, fatte mille prove di resistenza col tester su tutti i contatti di centralina, statore, pick up e bobina, fatti poi mille tentativi di regolazione galleggiante e poi infine ho provato a regolare lo spillo sulle tre posizioni disponibili. Ogni tentativo al sabato, rimontaggio e prova su strada ed ogni volta perdeva i colpi. La porto quindi in officina Piaggio dove dopo una settimana il meccanico mi dice che potrebbe essere statore e pick up o forse carburatore e, dato il costo, mi suggerisce di usarla finché non va più, così da capire cosa andrà ko.

La porto tristemente a casa ed inizio a studiare come cambiare lo statore fai da te….. poi,  mentre leggo nei forum trovo uno con uno scooter Aprilia che ha avuto i miei stessi problemi, sembrava il mio clone, oltre ad aver cambiato anche statore e carburatore, per poi scoprire che aveva una candela NGK taroccata, dava una resistenza esagerata, e gli generava problemi solo ad alcuni regimi. Azz, io avevo preso una NGK in internet, vendutami come la compatibile della Campion RG6YC citata nel manuale Piaggio. Ho quindi cercato la RG6YC e la Vespa è rinata!!! Ho perso un mese e mezzo per una candela!!! La carburazione è ancora un po’ grassina ma vedrò di risolvere. Spero non riemerga il problema, anche se mi sembra incredibile.

Valter

  • Like 1
Link to post
Share on other sites
Moderator

Be meglio perdere un mese, ma aver risolto, che stare ancora a tribolare, purtroppo il mondo dei tarocchi è grande, è successo a Brembo, Ngk sapevo che era una cosa vecchia, si vede che hai beccato il fondo di magazzino del tarocco. 

Metto pagina dove spiegano le differenze tra tarocco ed originale 

https://www.ngk-sparkplugs.jp/english/techinfo/fake/index.html

Metto un video dove si notano le differenze.

 

Link to post
Share on other sites

Non pensavo esistessero candele tarocche. 
Se ti può consolare, con l’et4, per il cavo dello statore che non faceva bene contatto, ho penato un anno e 3 officine Piaggio. 
Con l’lx mi è andata maglio, un mese per scoprire un tappo di grasso/olio all’interno del convogliatore aria dentro l’anima scatola filtro. 
Come dice xericos, l’importante è risolvere. Intanto grazie per la segnalazione, perché queste esperienze possono evitare un calvario al prossimo. 
Quando si sistema un qualcosa che non a bene, andrebbe fatto un intervento alla volta, in modo da poter individuare subito il problema. Chiaramente predico bene, ma razzolo male. 

Edited by Docmi
Link to post
Share on other sites

Sì ma nel mio caso non so cosa pensare. La candela era nuova di pacca,  sostituita appositamente quel giorno, e dopo solo 200 mt percorsi, cioè si è scaldata un pochino, ha iniziato a perder colpi. Ho letto anch'io gli articoli delle candele su come distinguere le candele tarocche ma la mia sembrerebbe ok: scatola con tutte le scritte, disegni ecc. Mah!

Ho anche trovato diversi video, tutti in inglese,  (spark plug test) dove indicano come test di verificare la resistenza tra i due poli della candela e,l a mia NGK, dava comunque 5 kohm, mentre la seconda che avevo testato, una vecchia Champion, arrivava a 300 Kohm.

Il fatto è che il problema è sorto proprio dopo lo smontaggio del carburatore, e quindi ho iniziato a pensare di aver sbagliato qualcosa nel rimontaggio, o di aver spinto col compressore dello sporco ad incastrarsi nei condotti.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...