Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.



  • Member Statistics

    • Total Members
      1,581
    • Most Online
      145

    Newest Member
    Valerio961
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      2,549
    • Total Posts
      29,517
  • Latest Registered Members

Vespa 300 GTS HPE 300 consumo olio dopo tagliando dei 1000


Recommended Posts

Secondo voi è possibile che dopo 300 km dal tagliando dei 1000 il serbatoio dell’olio sia vuoto? L’astina esce fuori completamente asciutta! 
inoltre ho notato che mi mancano gli attrezzi che dovrebbero essere in dotazione nel cassetto porta oggetti anteriore! Vano vuoto!

voi avete gli attrezzi in dotazione? Dovrebbe esserci un tappo di plastica nera!

 

8A98CEEF-B6A2-4E86-A1C4-CFB7355ABF40.jpeg

8683B482-9669-4D67-BE1F-56EDADA7B018.jpeg

D4342D90-00DE-41F8-96F6-1C83C513E4DF.jpeg

Link to post
Share on other sites
  • Replies 112
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Secondo me il passaggio a Castrol ha fatto solo danni, con Eni, non mi pare ci fossero tutti i problemi che stanno segnalando in tanti, anche su altri mezzi del gruppo

Naturalmente  segnala il consumo anomalo...alla piaggio, in caso con un ticket...prendilo dal meccanico, così che un domani non ti dicano non ce la segnalato. Essendo in garanzia. 

Non li danno più i Ferri.. per olio,  misura con astina avvitata...molti hanno accusato il fatto...di poco olio   lo stesso xericos  se non sbaglio. Sembra che mettano 1 lt olio ...per poi cambiarlo 

Posted Images

Non li danno più i Ferri.. per olio,  misura con astina avvitata...molti hanno accusato il fatto...di poco olio   lo stesso xericos  se non sbaglio. Sembra che mettano 1 lt olio ...per poi cambiarlo  hai 1000 km..mettilo a livello ..PRETENDI che lo mettano in officina  piaggio.

  • Like 1
Link to post
Share on other sites

Scusa, non mi sono spiegato bene, ho già fatto il tagliando dei 1000 e dopo aver fatto 300 km il serbatoio dell’olio è vuoto! Astina asciutta!
Ah non li danno più? Ma li vendono almeno? Purtroppo per me è un problema andare in un officina Piaggio a causa della distanza. Preferisco acquistare l’olio e rabboccarlo. Certo è strano non averne più dopo il tagliando. Domani chiamo l’officina che ha ft il tagliando per chiedere una spiegazione.

Edited by IvoCaste
Link to post
Share on other sites
Moderator

Ocio che se manca l'olio si deve accendere la luce, inoltre l'astina è un po' stro... nell'essere inserita, devi avvitarla bene ed inoltre non sempre l'indicazione è il top, non ci camminare senza olio se si accende la luce, altrimenti rischi di sbiellare, la biella in quelle condizioni non è lubrificata

Link to post
Share on other sites
22 minuti fa, IvoCaste dice:

No ci mancherebbe, domani vado ad acquistare l’olio consigliato da Piaggio, 5w 40 e lo rabbocco immediatamente. Comunque questa cosa ha dell’incredibile, a questo punto posso solo pensare che il tagliando sia farlocco.

Ho una hpe 300 con quasi 10.000 chilometri, un consumo d'olio di quella portata in 300 km pare impossibile... consumare consuma e da quello che ho capito finora dipende dai tragitti che fai. Controlla come ti hanno detto con astina avvitata e soprattutto non aspettare l'accensione della spia... a mio parere o sbagli tu qualcosa nella lettura livello, oppure ha sbagliato qualcosa l'officina... l'olio Castrol 5w40 costa solo 11 Euro litro...

Link to post
Share on other sites
2 minuti fa, Tapass dice:

Ho una hpe 300 con quasi 10.000 chilometri, un consumo d'olio di quella portata in 300 km pare impossibile... consumare consuma e da quello che ho capito finora dipende dai tragitti che fai. Controlla come ti hanno detto con astina avvitata e soprattutto non aspettare l'accensione della spia... a mio parere o sbagli tu qualcosa nella lettura livello, oppure ha sbagliato qualcosa l'officina... l'olio Castrol 5w40 costa solo 11 Euro litro...

Guarda, l’ho messa sul cavalletto in piano a motore freddo e ho svitato l’astina che si trova a ds della marmitta. L’ho fatto diverse volte e sempre l’astina usciva completamente asciutta. La spia non si è ancora accesa.

Link to post
Share on other sites
22 minuti fa, IvoCaste dice:

Guarda, l’ho messa sul cavalletto in piano a motore freddo e ho svitato l’astina che si trova a ds della marmitta. L’ho fatto diverse volte e sempre l’astina usciva completamente asciutta. La spia non si è ancora accesa.

Allora l'officina si è dimenticata qualcosa 😑. Il problema della lettura con quell'astina è che il più delle volte esce impregnata d'olio al punto da far fatica a leggere il livello con precisione...  asciutta non mi è mai capitato... 

  • Like 1
Link to post
Share on other sites
Moderator

Tapass non per allarmare, ma io in una settimana, senza uscite fuori porta, lo consumai tutto per poi sbiellare, di certo avrò fatto forse 700/1000 km, non certo 300, vorrei giusto sapere se, per caso, ti avessero cambiato la cinghia, ma è una mia idea e a 1000 di certo non la fanno. 

  • Confused 1
Link to post
Share on other sites
3 minuti fa, xericos dice:

Tapass non per allarmare, ma io in una settimana, senza uscite fuori porta, lo consumai tutto per poi sbiellare, di certo avrò fatto forse 700/1000 km, non certo 300, vorrei giusto sapere se, per caso, ti avessero cambiato la cinghia, ma è una mia idea e a 1000 di certo non la fanno. 

Io controllo ogni 1000km, grazie e purtroppo alle Vs. Esperienze...

Link to post
Share on other sites
7 minuti fa, xericos dice:

Tapass non per allarmare, ma io in una settimana, senza uscite fuori porta, lo consumai tutto per poi sbiellare, di certo avrò fatto forse 700/1000 km, non certo 300, vorrei giusto sapere se, per caso, ti avessero cambiato la cinghia, ma è una mia idea e a 1000 di certo non la fanno. 

 No, sul doc del tagliando hanno indicato  solo i cambi lubrificante, spesa 99€. Ti dico, ho fatto autostrada a velocità sostenuta, almeno 100 km, ma rimanere senza dopo 300 km mi sembra assurdo! Meno male che ho controllato. Vorrei anche controllare il liquido del radiatore ma non ho la chiave per aprire il coperchio. Che olio mettete? Castrol 5w 40?

Edited by IvoCaste
Link to post
Share on other sites
5 minuti fa, IvoCaste dice:

 No, sul doc del tagliando hanno indicato  solo i cambi lubrificante, spesa 99€. Ti dico, ho fatto autostrada a velocità sostenuta, almeno 100 km, ma rimanere senza dopo 300 km mi sembra assurdo! Meno male che ho controllato. Vorrei anche controllare il liquido del radiatore ma non ho la chiave per aprire il coperchio. Che olio mettete? Castrol 5w 40?

Bravo che hai controllato...  confermo il 5w40 Castrol... effettivamente il consumo è spropositato.... mi fa pensare... io aggiungo circa 200-300cl ogni 2000 chilometri circa... da poco sopra il max arrivo a metà zigrinatura... ma come ho già scritto faccio praticamente solo città, poca tangenziale, qualche escursione tranquilla in campagna...

Link to post
Share on other sites

La mia esperienza per sommi capi:

- Vespa hpe, primo tagliando a 1224 km, in fattura è riportato "olio motore Castro 5W-40 top performance      1,3 litri      32,50 euro"   (ovvero 25 euro al litro, al dettaglio lo pago 12 euro al litro, l'officina lo compra all'ingrosso)

- km 2890 controllo olio e trovo astina asciutta, rabbocco 500 ml

- km 4020 controllo olio e trovo astina asciutta, rabbocco 350 ml

Ho deciso di controllare l'olio ogni 1000 km, manca poco ai 5000, vi aggiornerò.

Come già scritto altrove, percorro per lo più statali, con velocità che vanno dagli 80 ai 100 km/h, in base al traffico; comunque mai alla canna del gas.

Mi domando anche come possa essere omologato euro 4 un motore che brucia così tanto olio

  • Like 1
Link to post
Share on other sites
Moderator

In effetti hai un bel consumo, anche io la usavo sia in città che per lunghe passeggiate anche autostradali. 

Link to post
Share on other sites
  • 3 weeks later...
Il 21/9/2020 at 00:27, alexein dice:

La mia esperienza per sommi capi:

- Vespa hpe, primo tagliando a 1224 km, in fattura è riportato "olio motore Castro 5W-40 top performance      1,3 litri      32,50 euro"   (ovvero 25 euro al litro, al dettaglio lo pago 12 euro al litro, l'officina lo compra all'ingrosso)

- km 2890 controllo olio e trovo astina asciutta, rabbocco 500 ml

- km 4020 controllo olio e trovo astina asciutta, rabbocco 350 ml

Ho deciso di controllare l'olio ogni 1000 km, manca poco ai 5000, vi aggiornerò.

Come già scritto altrove, percorro per lo più statali, con velocità che vanno dagli 80 ai 100 km/h, in base al traffico; comunque mai alla canna del gas.

Mi domando anche come possa essere omologato euro 4 un motore che brucia così tanto olio

ciao, cosa dice il tuo meccanico piaggio di questi consumi anomali? a conti fatti quando arriverai a 5.000 km praticamente non sarà necessario cambiare l 'olio  perchè del vecchio non ne sarà rimasto niente !!?? (è una tesi grossolana, ma non tanto).   

Link to post
Share on other sites

Esatto, al tagliando dei 10000 cambio solo i filtri 😂 

I 5000 km li ho raggiunti oggi, ho controllato e il livello è alla tacca del minimo, domani o sabato rabbocco.

Il meccanico non l'ho ancora contattato perché la Vespa va bene, farò presente la cosa quando la porterò per il tagliando.

Link to post
Share on other sites
Moderator

Secondo me il passaggio a Castrol ha fatto solo danni, con Eni, non mi pare ci fossero tutti i problemi che stanno segnalando in tanti, anche su altri mezzi del gruppo

  • Like 3
Link to post
Share on other sites

Mi sembra un consumo anomalo....a dire poco.Facci sapere che ti risponde il meccanico.

Sempre che ci abbia messo mano. Io ho visto con i miei occhi tagliandi fatti solo GUARDANDO la moto. Capitato con un Suzuki dr650...tanti anni fa. Non aveva neanche svitato il tappo dell olio. Non vi fidate per nulla.

Link to post
Share on other sites
  • 5 months later...

ciao a tutti, ho una vespa 300 hpe con 700 km fatti a novembre e ancora prima di ricoverarla in garage per l'inverno, ricordo che l'astina dell'olio segnava il massimo. Oggi dopo, alcuni mesi che era ferma, ho pensato di farla partire e per scrupolo ho controllato prima il livello dell'olio.... è completamente a zero !!!!! astina asciutta. Ovviamente non l'ho messa in moto, nessuna macchia sul pavimento ........

ma come mai ? che devo fare  secondo voi ?

 

grazie DAVIDE

Link to post
Share on other sites
Il 26/3/2021 at 14:15, gufo1 dice:

ciao a tutti, ho una vespa 300 hpe con 700 km fatti a novembre e ancora prima di ricoverarla in garage per l'inverno, ricordo che l'astina dell'olio segnava il massimo. Oggi dopo, alcuni mesi che era ferma, ho pensato di farla partire e per scrupolo ho controllato prima il livello dell'olio.... è completamente a zero !!!!! astina asciutta. Ovviamente non l'ho messa in moto, nessuna macchia sul pavimento ........

ma come mai ? che devo fare  secondo voi ?

 

grazie DAVIDE

L hai avvitata .l astina..per misurare livello olio?  O l hai solo inserita? Va avvitata ..per misurare livello olio e col mezzo in piano. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...