Jump to content
MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.


  • Member Statistics

    • Total Members
      1,251
    • Most Online
      145

    Newest Member
    crocoyes8
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

    There are no registered users currently online

  • Forum Statistics

    • Total Topics
      2,076
    • Total Posts
      23,082
  • Latest Registered Members

Stefanovespa84

Accensione

Recommended Posts

Ciao ragazzi sono nuovo in questo forum... Un saluto tutti e vi ringrazio anticipatamente.. 

Ho un problema sulla mia vespa gts super del 2009, fa l'avviamento solo se premo il freno anteriore, se premo quello posteriore non da segni di vita. Potete darmi qualche consiglio? Grazie mille 

Share this post


Link to post
Share on other sites
Moderator

Ci sarà l'interruttore da cambiare, è un piccolo switch che schiacciando il freno da il consenso per l'accensione. 

2-INTERRUTTORE STOP-LUCE FRENO POSTERIORE PIAGGIO MP3 X8 X9- VESPA GTS GT LX

Controlla, prima di ordinarlo comunque che non si sia sfilato il filo di contatto

  • Like 1

Share this post


Link to post
Share on other sites
1 ora fa, xericos dice:

Ci sarà l'interruttore da cambiare, è un piccolo switch che schiacciando il freno da il consenso per l'accensione. 

2-INTERRUTTORE STOP-LUCE FRENO POSTERIORE PIAGGIO MP3 X8 X9- VESPA GTS GT LX

Controlla, prima di ordinarlo comunque che non si sia sfilato il filo di contatto

C'è su entrambi?

Share this post


Link to post
Share on other sites
Moderator

Ecco nella foto si vede bene il connettore che dovresti verificare prima di smontare lo switch, magari si è allentato, purtroppo dal punto di vista elettrico, la Gts ha qualche noia nei particolari, pulsantini clacson e avviamento.  

Share this post


Link to post
Share on other sites

Capitò anche a me,identica cosa.

Purtroppo svitol e quant'altro mi fece perdere solo tempo,funzionò per qualche tempo poi si ruppe.

Per farla breve dovetti smontare due volte parabrezza,e tutto l'apparato per poi cambiare quel piccolo interruttore. Consiglio di cambiarlo a priori,se si dovesse rompere anche quello del freno anteriore diventerebbe un problema ;meglio avere sempre due opzioni,la dove si può.

 

Edited by sabbb

Share this post


Link to post
Share on other sites
Moderator

Va be, nel caso limite, avendo gli attrezzi dietro si mette a massa, rimarrà la luce sempre accesa, ma lo scooter si accende e si torna a casa. 

Share this post


Link to post
Share on other sites
Il 9/4/2020 at 10:22, Stefanovespa84 dice:

Stamattina ho controllato e in effetti se premo il freno posteriore non si accende la luce.... Sarà l'interruttore allora... Grazie a tutti 

Prova a mettere un pò di wd-40 ma se va ad intermittenza....cambiarlo è una  banalità

 

ciao

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...