Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.


  • Member Statistics

    • Total Members
      1,015
    • Most Online
      1,698

    Newest Member
    Andrea300gts
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

    There are no registered users currently online

  • Forum Statistics

    • Total Topics
      1,722
    • Total Posts
      17,959
  • Latest Registered Members

Sign in to follow this  
Tony65

Rumore al posteriore

Recommended Posts

Ciao a tutti e buon anno!

E' un po' che non ci si sente....tutto bene?

Inizio l'anno con un problema ozioso che mi sta facendo innervosire: un rumore al posteriore tipo "tlock" che si presenta nelle sconnessioni non troppo accentuate (tipo giunture dei cavalcavia).

Ho controllato gli ammortizzatori (YSS) e, apparentemente sono ok.

Ho provato a sollevare piano piano il posteriore per verificare se ci sono giochi strani, ma pare di no.

Ho anche regolato i gommini di battuta della sella, ma ogni tanto il rumore si ripresenta.

Non vorrei fosse colpa degli ammortizzatori, che magari hanno preso qualche gioco strano e diventano rumorosi in rilascio.....

Sono quasi tentato di smontare sia ant e post e sostituirli con gli originali nuovi, però mi secca un po' perchè, di fatto, la Vespa va bene anche con gli YSS.

Suggerimenti o esperienze simili?

Share this post


Link to post
Share on other sites

Controlla gli ammortizzatori, il mio yss in rilascio faceva lo stesso rumore, aveva preso gioco lo stelo. Quando era in estensione toccava la molla sul ammortizzatore. 

Share this post


Link to post
Share on other sites
18 ore fa, EnricoRoma dice:

Controlla gli ammortizzatori, il mio yss in rilascio faceva lo stesso rumore, aveva preso gioco lo stelo. Quando era in estensione toccava la molla sul ammortizzatore. 

Eh già, però dovrei smontarli.

Da quello che posso verificare da montati, pare non ci siano giochi strani.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...