Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.


  • Member Statistics

    • Total Members
      1,015
    • Most Online
      1,698

    Newest Member
    Andrea300gts
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      1,722
    • Total Posts
      17,959
  • Latest Registered Members

Enrico_Soletta

Vespa 125 et4: freno motore!

Recommended Posts

Buongiorno a tutti. Dopo l'ultima riparazione la mia Vespa con all'attivo circa 30.000 km e appena meno di vent'anni si comportava in modo strano: in rilascio non aveva più la solita scorrevolezza ma un effetto di freno motore. L'intervento eseguito dal mio meccanico è consistito nella sostituzione della cinghia di trasmissione e dei rulli: sostituzioni non necessarie, in quel momento ma pazienza, ci teneva e lo ha fatto.
A parte il freno motore di cui sopra, il problema è che, dopo un lungo periodo di non utilizzo, il motore non si avvia più: provando con booster o batterie ben cariche collegate, il motorino gira sempre piano, con fatica. Ora, visto l'ingranaggio di ruota libera che collega il motorino alla puleggia esterna, può essere quello, la causa di entrambi i problemi? E può essere semplicemente montato male?

La vespa è una 125 ET4 del 2000, con telaio n. ZAPM19000000131B1

Grazie per i pareri, a presto

Share this post


Link to post
Share on other sites

LA ruota libera, ha una sua guida, anche nel copri carter. Se la monti male, il carter non chiude. 

Tra l'altro, quando si fa manutenzione alla trasmissione, non viene toccata in quanto non disturba. 

Il freno motore su un 4t, si sente e l'et4 non è da meno. Mettendo in moto con la pedalina, noti differenze? 

Share this post


Link to post
Share on other sites

Mai riuscito a mettere in moto con la pedivella, ha sempre sgranato 🙂 Quanto al freno motore, non è che prima non fosse avvertibile, è che è aumentato molto. 
Grazie comunque, gentilissimo

Share this post


Link to post
Share on other sites

Più che altro era per capire se c’era qualcosa che faceva resistenza. 
Dato che hai sostituito cinghia e rulli, un’occhiata alla trasmissione sarebbe d’obbligo. Se è tutto ok, è la batteria è buona, potrebbero essere le spazzole del motorino d’avviamento. 
 

Per la messa in moto, potresti togliere il bocchettone nero lato sinistro del carter e spruzzare un po’ di wd40, però se non l’hai mai usata serve a niente, se non conosci la compressione. 

Share this post


Link to post
Share on other sites

Non ha ruota libera , ma pignone l ET4....si può mettere in moto con pedivella ...verifica se ha la massa fissata al motore , di solito se ce è in un bullone del carter a sx vicino alla pedana !! 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...