Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.


  • Member Statistics

    • Total Members
      991
    • Most Online
      1,139

    Newest Member
    Carlottico
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      1,672
    • Total Posts
      17,082
  • Latest Registered Members

sabbb

Filo acceleratore nuovo ma già duro

Recommended Posts

Buonasera.

Vespa 125 L (2003)

Come già da altra discussione il filo l'ho dovuto cambiare circa 2 mesi fa poichè all'improvviso divenne così duro che non accelerava nemmeno di 1 millimetro.

Filo originale (33,00 euro 😟  ) + manodopera,va beh.

Ora,forse la pioggia o non so cosa non solo la manopola non mi torna più indietro ma è di nuovo duro; non come quando si ruppe ma è duro.

Due domande:

meglio lo svitol o il grasso a sprai?

Cosa precisamente devo lubrificare? (sempre che si tratta di questo)

Tornando a casa stasera,dalla cassetta del lavoro ci ho messo una spruzzata di entrambi (non sapendo cosa mettere) già va meglio ma non torna indietro. Ho anche spruzzato nel vano sotto sella, "altezza" carburatore.

Grazie e buona Domenica a tutti.

 

Share this post


Link to post
Share on other sites

Io ho staccato il filo dal carburatore e spruzzato wd40 in abbondanza tenendo alto il filo per farlo andare  bene a caduta....ora è fin troppo morbido 

  • Like 1

Share this post


Link to post
Share on other sites

Saresti così gentile da mettermi un link (anche indicativo) del wd 40?

Vorrei non sbagliare la compera,grazie.

Share this post


Link to post
Share on other sites
8 minuti fa, sabbb dice:

Saresti così gentile da mettermi un link (anche indicativo) del wd 40?

Vorrei non sbagliare la compera,grazie.

Leva bilanciere lato accelleratore...sfila in parte manopola ..svita le viti a croce ...tra la fessura indicata con freccia , spruzza WD40 ...una volta sbloccato ...vai con ampollina olio ...

IMG_20191006_195536.png

  • Like 1

Share this post


Link to post
Share on other sites

Guarda di non aver bloccato la manopola , succede se si smonta ....togli il bilanciere ...e vedi se gira libera la manopola accelleratore....Se si devi spessorare tra bilanciere è manopola con rondella , o trovi e vedi cosa hai messo male !! Il bilanciere nel bloccarlo fa PRESSIONE sulla manopola e la blocca ,se messa male !! Visto che hai cambiato il cavo e avrai smontato le parti.

  • Like 1

Share this post


Link to post
Share on other sites

Sera :)

Dunque ho comprato WD-40 e spruzzato dove potevo. (Tra manopola e sottosella)

Ora sfila più che bene (è una piuma) ma NON torna indietro ,insomma per decellerare lo devo fare io,prima basta che lasciavo la manopola 😤

PS. @walker52

Non ho capito cosa vuol dire " vai con ampollina olio " inoltre io non ho mosso niente,da quando il filo è stato cambiato (c.ca 2 mesi fa) è sempre andato bene,quindi escluderei il discorso che gentilmente hai fatto sopra.

Come fosse (scusate se da ignorante nel settore mi esprimo a modo mio) la molla vicino al carburatore si è allentata ,di molto o una cosa simile.

Proverò a smontare le viti come mi hai indicato e verifico se è li il fatto.

Grazie ,auguro una buona,serena serata a tutti 😊

 

Edited by sabbb

Share this post


Link to post
Share on other sites
Moderator

Potrebbe anche essere uscito il filo dal lato carburatore, praticamente la battuta non è posizionata correttamente, se fai caso finisce con una parte metallica diciamo ad imbuto, se non si infila correttamente può dare questo problema, purtroppo mi mancano le parole tecniche, spero di essermi spiegato

Share this post


Link to post
Share on other sites

Allora ...probabilmente non hai messo grasso nel filo ,quando l hai cambiato. 

1) "ampollina" vuol dire che una volta "sbloccato" con WD40 ....ci metti olio motore nel cavo , lubrifica e dura di più .

2) leva il bilanciere indicato in foto , con chiave a brugola da 5 ....e se torna il richiamo accelleratore , il problema è lì , il bilanciere pressa la manopola accelleratore e non scorre bene .

3) per gruppo lato carburatore, fai foto o video , così vediamo se qualcosa non va . Una panoramica del giro che fa la guaina....

IMG_20191008_075541.png

Edited by walker52

Share this post


Link to post
Share on other sites

Risolto,era la manopola o meglio il pomello (bilanciere)

PS. Per l'olio motore all'interno del filo non posso farci niente adesso.

Lo doveva fare il meccanico nel momento in cui cambiò il filo.

Grazie a tutti.

Share this post


Link to post
Share on other sites
5 minuti fa, sabbb dice:

Risolto,era la manopola o meglio il pomello (bilanciere)

PS. Per l'olio motore all'interno del filo non posso farci niente adesso.

Lo doveva fare il meccanico nel momento in cui cambiò il filo.

Grazie a tutti.

Come ti avevo scritto , quando si fa o si lavora su gruppo manopola accelleratore , può succedere di piazzare la manopola verso l esterno, e mettendo il bilanciere , nello stringere si pressa la manopola e non è libera di tornare !! 😉 per l olio non serve ....basta il WD40....in caso lo metti in un secondo tempo se necessario ,  .

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...