Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.


  • Member Statistics

    • Total Members
      1,037
    • Most Online
      1,698

    Newest Member
    Pino1971
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      1,762
    • Total Posts
      18,547
  • Latest Registered Members

ikaro11

spia service.

Recommended Posts

salve chi di voi possessori di vespa GTS 300 munito  di spia  service sa se si può azzerare da soli o si deve per forza farlo fare in concessionaria?

Share this post


Link to post
Share on other sites
Moderator

Non so risponderti, sentiamo Walker

Share this post


Link to post
Share on other sites

Foto della spia , di che anno ?? Se come il Beverly....accendi quadro e tieni premuto il tasto Mode 10 secondi....Non ho conoscenza di spia service su GTS....

IMG_20190917_140722.png

  • Like 1

Share this post


Link to post
Share on other sites

Non so se questa procedura vale anche per la hpe analogica,  ma a prescindere da questo, ringrazio questo forum per le informazioni che continuamente fornite 👍Dai! Dai! Dai!

Share this post


Link to post
Share on other sites

Non lo so neanche io , ma le analogie dei due mezzi sono simili...poi non so e non ho mai visto  il "service" su hpe...ma non lo escludo !! 😉 

  • Like 1

Share this post


Link to post
Share on other sites

Chissà se sulla supertech si può azzerare allo stesso modo!

Speriamo di si!

Il primo che be da qualcosa ci faccia sapere grazie!

Share this post


Link to post
Share on other sites
Moderator

Mai vista, una foto? Non è quella che indica mancanza olio? Visti i miei trascorsi

Share this post


Link to post
Share on other sites

Beh... olio rossa, service gialla... confonderle potrebbe essere letale, ieri sono passato in officina ed ho fatto rabboccare olio,  visti i tuoi trascorsi 🙄, nonostante non si sia mai accesa la spia olio neanche in frenata, il capofficina in modo sibillino mi ha detto che quando si accende, o lampeggia la spia olio il livello è molto,  troppo basso... aggiunti pochi cc di liquido...

 

Share this post


Link to post
Share on other sites

Opinione personale (dettata dal buon senso , forse prima dalla logica)

Uno scooter ,una vespa ,un auto e pure un trattore,dove da nuovo si deve aggiungere olio NON si può sentire,dai!

Piuttosto cambio "cammello".

In ogni caso,la mia GT non lo consuma.

Edited by sabbb

Share this post


Link to post
Share on other sites
Moderator

Ecco, Tapass la tua notizia è tragica, perche si sa la vespa sbiella solo per mancanza di olio, quindi visto che mi si è accesa spesso, mi fa pensare, anche se ho prontamente aggiunto, che ho girato troppo basso. un tagliando ogni 3000

Share this post


Link to post
Share on other sites

Mi riferisco alla nuova Gts HPE supertech (ma credo sia uguale anche alle altre versioni analogiche) all'avvicinarsi dei tagliandi stabiliti , e gia con quello dei 1000 km si accende una spia a forma di chiave inglese come tante altre moto, ad. le bmw.

ecco la mia domanda è cè un modo per azzerare quella spia (per chi vorra farsi i tagliandi da soli) oppure bisogna andare ogni volta in concessionaria a farsela azzerare?

Share this post


Link to post
Share on other sites

Da quel che so, la spia dell'olio serve ad indicare una mancata o non corretta pressione dell'olio, tant'è che come sensori c'è un bulbo e non un galleggiante. Quindi se si accende, dovrebbe indicare un problema alla pompa dell'olio. Poi può succedere che in caso di livello basso, la pressione non sia corretta e si accende comunque. Poi non so se nelle nuove abbiano inserito un galleggiante per il livello. 

Xericos: Fossi in te, finito il rodaggio, andrei di 10w40 per azzerare il consumo olio. 

Share this post


Link to post
Share on other sites
Moderator

Docmi mi hanno detto che è troppo denso e che potrebbe non passare nei fori preposti con il rischio di grippare prima

  • Like 1

Share this post


Link to post
Share on other sites
17 minuti fa, xericos dice:

Docmi mi hanno detto che è troppo denso e che potrebbe non passare nei fori preposti con il rischio di grippare prima

...ragazzi nei motori di nuova generazione ormai sono anni , che è consigliabile gradazione più fluida ...a volte anche sotto 5W40 ...proprio per i passaggi da lubrificare le varie parti ..vedi , tendi catena...turbo ...ecc , naturalmente anche nelle vetture. PS il 10W40 è un olio usato "poco" e a volte non completamente sintetico!! 

Share this post


Link to post
Share on other sites

ciao ragazzi, mi riferisco ai possessori di 300 gts supertech vi è apparsa la spia service, sapete se c'è la procedura di azzeramento manuale?

allego un link dove al minuto 0,37 in basso a sinistra si vede la suddetta spia con la chiave

 

Share this post


Link to post
Share on other sites

no ad essere sincero non ho provato, in questo periodo non la sto usando... chiedevo appunto se qualcuno di voi possessori ha gia esperienza diretta

Edited by ikaro11

Share this post


Link to post
Share on other sites
Opinione personale (dettata dal buon senso , forse prima dalla logica)

Uno scooter ,una vespa ,un auto e pure un trattore,dove da nuovo si deve aggiungere olio NON si può sentire,dai!

Piuttosto cambio "cammello".

In ogni caso,la mia GT non lo consuma.

Solitamente proprio quando sono nuovi e le tolleranze meccaniche non sono ancora al 100% per i primi 5000 km è normale che consumi un po' di olio in più, poi dopo l'assestamento diminuisce notevolmente.

 

Inviato dal mio VKY-L09 utilizzando Tapatalk

 

 

 

  • Like 2

Share this post


Link to post
Share on other sites
Il 10/2/2020 at 18:23, Zinnu dice:

Solitamente proprio quando sono nuovi e le tolleranze meccaniche non sono ancora al 100% per i primi 5000 km è normale che consumi un po' di olio in più, poi dopo l'assestamento diminuisce notevolmente.

 

 

 

 

 

Ciao. Si questo l'ho imparato leggendo qui nel forum (non lo sapevo) Dunque così è accettabile.Se anche dopo bisogna rabbocare (a meno che non di poco e dopo parecchi chilometri) rimango sulla mia opinione.

Posso accettare di fare il cambio olio dopo tot chilometri,ma non posso stare con il pensiero che manca olio per via che lo consuma,specie se considero che taluni mezzi non hanno neppure la spia che lo segnala.

Share this post


Link to post
Share on other sites

Purtroppo dopo il consumo anomalo di olio è imputato alla gestione del propulsore, tirate a freddo del motore, olio non cambiato con regolarità queste due cose sono il male del motore, per consumo delle fasce elastiche o sedi valvole logore, o usura gommini guide valvole.

Inviato dal mio VKY-L09 utilizzando Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites
Moderator
23 ore fa, Zinnu dice:

Purtroppo dopo il consumo anomalo di olio è imputato alla gestione del propulsore, tirate a freddo del motore, olio non cambiato con regolarità queste due cose sono il male del motore, per consumo delle fasce elastiche o sedi valvole logore, o usura gommini guide valvole.

Inviato dal mio VKY-L09 utilizzando Tapatalk
 

Be diciamo anche che spesso dipende anche dai meccanici che si incontrano, magari poco professionali, io per il mio guasto, visto che al momento sono l'unico, non ho ancora ben capito cosa sia successo, ho una serie di ipotesi, con Walker propendiamo per una possibile causa, che così fosse non sarebbe solo colpa del mezzo, che lo consumasse sicuro, ma il problema è sorto dopo il tagliando dei 10.000 km, prima in effetti il consumo ci stava, ma non così evidente, ci sono anche partito e non ha segnato olio, e ci ho fatto parecchi km, anche a velocità sostenuta, poi al rientro di questo viaggio ho iniziato ad avere problemi, proprio i km fatti messi insieme all'idea che mi sono fatto, tenete conto che anche al rientro da un giro simile, con la celestina, tagliando prima di partire, stesso meccanico, al rientro avevo il variatore lento. Comincio a pensare seriamente di dovermi cercare un meccanico alternativo.
Quindi ragazzi non credo che ci sia troppo allarmismo da fare sulla hpe, consuma olio si, ma diciamo nella norma non è un due tempi, vuole i controlli più ravvicinati, ma anche un motore che è tutto chiuso con temperature importanti. 

  • Like 3

Share this post


Link to post
Share on other sites

Scusa Xericos.

Siccome tu hai avuto sempre mezzi nuovi l'officina che citi è una concessionaria Piaggio/Vespa ufficiale ?

 

Share this post


Link to post
Share on other sites
Moderator

Concessionaria ufficiale di Roma, non dico altro perchè non posso sputtanarli, visto che non ho la certezza di quello che dico, però a pensare male a volte si pensa bene. Ormai è andata, e la ricerca di una vespetta, come dico io, continua, prima o poi

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...