Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.


  • Member Statistics

    • Total Members
      820
    • Most Online
      729

    Newest Member
    Aange
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      1,431
    • Total Posts
      14,019
  • Latest Registered Members

logra

Pompa acqua gts

Recommended Posts

Buonasera a tutti, volevo sapere se qualche possessore di GTS abbia mai avuto problemi alla pompa acqua ed a quanti km.

So che su molti scooter è un componente delicato e dopo tot km va revisionata.

Visto che la mia gts 250 ha compiuto da poco 50.000km e vito che questa esate avevo intenzione di fare un bel viaggetto, volevo sapere se era il caso di intervenire o meno.

Share this post


Link to post
Share on other sites

Per mia esperienza la guarnizione può saltare senza avvisaglie..a me così è stato e proprio perché tentennavo a cambiarlo preventivamente. La mia è una gt 200....aspetta altri pareri comunque

Share this post


Link to post
Share on other sites

La mia ne ha circa 75000...E mi tocco !! Non ce progammazione per "revisione" , ..Se non ti fidi nulla ti vieta di cambiarla !! Ma completa...non revisionarla . PS  guando perde o si rompe si fa !!

  • Like 1

Share this post


Link to post
Share on other sites
1 ora fa, walker52 dice:

La mia ne ha circa 75000...E mi tocco !! Non ce progammazione per "revisione" , ..Se non ti fidi nulla ti vieta di cambiarla !! Ma completa...non revisionarla . PS  guando perde o si rompe si fa !!

Che vuol dire completa? Cos'altro andrebbe cambiato oltre la guarnizione?

Share this post


Link to post
Share on other sites
3 ore fa, valdemar dice:

Per mia esperienza la guarnizione può saltare senza avvisaglie..a me così è stato e proprio perché tentennavo a cambiarlo preventivamente. La mia è una gt 200....aspetta altri pareri comunque

A quanti km è successo?

Share this post


Link to post
Share on other sites
7 ore fa, logra dice:

Che vuol dire completa? Cos'altro andrebbe cambiato oltre la guarnizione?

Pompa acqua completa .

IMG_20190505_072659.png

  • Like 1

Share this post


Link to post
Share on other sites

Kit revisione pompa acqua. Sconsigliato ...il più delle volte da problemi ...fattibile ma possibili fastidi nel tempo .

IMG_20190505_072633.png

  • Like 1

Share this post


Link to post
Share on other sites

Ragazzi! Tutto sto parlare di pompe acqua mi sta mettendo soggezione! Domani la ordino e me la tengo in casa così son sicuro che non si romperà mai! 😄 

  • Haha 1

Share this post


Link to post
Share on other sites
Ragazzi! Tutto sto parlare di pompe acqua mi sta mettendo soggezione! Domani la ordino e me la tengo in casa così son sicuro che non si romperà mai!  
  • Haha 2

Share this post


Link to post
Share on other sites

racconto il mio DISASTRO

Prendo la mia GTI 300 dopo 6 mesi di inattività ....parte alla prima ...dopo pochi km si accende la ventolina, penso " strano la temperatura è fresca e sto andando piano". Mi fermo per una commissione e quando riparto stanghetta dell'acqua sul rosso. Mi fermo subito: acqua refrigerante a zero, metto il liqudo e patatrac...fumata azzurra e moto balbettante. RISULTATO: meccanico dice che il termostato di quel tipo di  vespa è difettoso; è partito prima il termostato poi la pompa poi guarnizione della testa bruciata e olio ed acqua in emulsione su tutto il motore. Riparazione 600 Euro!!!

i tagliandi erano sempre stati fatti regolarmente e la Vespa ha 17500 km.

  • Confused 1

Share this post


Link to post
Share on other sites
Moderator

Ah! Che bello un nuovo difetto, ma di che hanno è?

Share this post


Link to post
Share on other sites

Mai sentito o capitato di termostato difettoso, se anche fosse il termostato...per causare quel tipo di danno bisogna andare per km con temperatura al Max...poi le 3 cose non hanno correlazione , termostato se non apre la temperatura va al Max perché non circola il liquido...Se si rompe l a pompa , stessa cosa non circola liquido...Se si brucia guarnizione testa può essere causato da una delle 2 cose ...però camminando e dandoci delle calde !! La mia sensazione "se non hai viaggiato con liquido che non circolava per uno dei 2 motivi"...che il meccanico è andato a tentativi per "localizzare ...capire il guasto". Non esiste 3 tipi di guasto tutti insieme ed a quei km ...mio personale pensiero! PS giorni fa qualcuno mi ha chiamato , temperatura al Max su autostrada...carro attrezzi mezzo nuovo , officina Piaggio ...Pompa acqua , l indomani non è pompa acqua...vediamo il bulbo 🙄😳😳 ....Non è il bulbo ...alla fine riconsegnata senza un foglio di intervento lavoro in garanzia , senza dire che aveva , alla fine vagamente gli è stato detto .a voce ..un otturazione  ! 🤔🤔😳😳 ...ne sento e me ne raccontano di quelle ....che me toccu se che sun! ...Altro PS  la gt 200 di FulvioGenova  che non partiva , ora è un orologio finita stamattina! 👋👋

  • Like 2
  • Thanks 1

Share this post


Link to post
Share on other sites

appena mi sono accorto della stanghetta sul rosso (e me ne sono accorto subito avro fatto 2 km al massimo

il meccanico dice che probabilmente la pompa era rotta ed ho perso acqua senza accorgermene ...quando ho messo il liquido è andato direttamente nel motore

alla fine mi hanno cambiato la pompa dell'acqua, la guarnizione della testa e sono stati costretti a pulire tutto il motore che era imbrattato di acqua ed olio in soluzione...

IMG-20190326-WA0011.jpg

IMG-20190326-WA0012.jpg

IMG-20190326-WA0013.jpg

Share this post


Link to post
Share on other sites

Non metto in dubbio che abbiano fatto tutto ciò che dici , ...evidente che la pompa perdeva liquido all interno motore mischiando con l olio. "probabilmente"...io avrei fatto pompa acqua ( cosa che di solito per prima , mi accerto quando ce olio emulsionato) pulito il tutto compreso ruota libera ...interno motore ...e avrei provato se avesse causato danni ulteriori ...cosa che forse ha fatto il meccanico, ma da come scrivi lui ha ritenuto di tirare giù il motore è fare pure la testa .  D'altra parte il mezzo l aveva lui da poter valutare . Io parlo in termini di.probabilità  di "rotture , guasto" soprattutto a quei km e senza aver fatto troppa strada ! 😉😉 con perdita liquido pompa dentro il motore ci sta quella crema emulsionata...ma non vuol dire che la guarnizione testa sia andata. , e neppure il termostato....🙂 poi tutto può succedere basta verificare il livello del danno !! 

  • Like 1

Share this post


Link to post
Share on other sites

Se non ha preso una bella scaldata la guarnizione della testa forse poteva essere ancora buona. Costa veramente poco il ricambio, il problema è tutto il lavoro che c'è da fare per sostituirla. Sulla mia l'anno scorso si ruppe la guarnizione del basamento con conseguente perdita acqua dalla base del cilindro. Per sostituirla ho dovuto tirar giù tutto il motore, un lavorone soprattutto per me che era la prima volta che facevo una cosa del genere, santo youtube. Ho sostituito anche la guarnizione della testata perchè una volta aperto il motre è d'obbligo farlo.

  • Like 1

Share this post


Link to post
Share on other sites
22 minuti fa, logra dice:

Se non ha preso una bella scaldata la guarnizione della testa forse poteva essere ancora buona. Costa veramente poco il ricambio, il problema è tutto il lavoro che c'è da fare per sostituirla. Sulla mia l'anno scorso si ruppe la guarnizione del basamento con conseguente perdita acqua dalla base del cilindro. Per sostituirla ho dovuto tirar giù tutto il motore, un lavorone soprattutto per me che era la prima volta che facevo una cosa del genere, santo youtube. Ho sostituito anche la guarnizione della testata perchè una volta aperto il motre è d'obbligo farlo.

Altra situazione ...d obbligo lo smontaggio testa cilindro...vedi il video, è la tua !? 😁

Share this post


Link to post
Share on other sites

Non è la mia, ma il problema era praicamente identico anche il punto di rottura lo stesso :(. E' un problema diffuso? A me è successo a 54.400km, fortunatamente ero appena tornato da un bel viaggio in sardegna con partenza da Latina.

 

  • Like 1

Share this post


Link to post
Share on other sites
Adesso, walker52 dice:

Succede ....Non spesso ma succede ...

Ora ho sostituito tutto, speriamo di riuscire a stare tranquilli per un pò.

Ecco le foto della mia

IMG_2651.thumb.JPG.011b714471c1b5d5e1e8ec95f6540a75.JPGIMG_2653.thumb.JPG.7ad165a48d44f781f3795159bbf9e052.JPGIMG_2662.thumb.JPG.12326a41f54abdd15db89a4da8bd3be2.JPG

 

  • Like 1

Share this post


Link to post
Share on other sites

mah....comunque a me non sembra tanto normale che succedano questi danni su un motore con 17500 km e sempre tagliandato ...

Share this post


Link to post
Share on other sites

non è normale difatti...purtroppo componenti "scarsi" , non solo su piaggio ma anche su vetture , e altri scooter !!

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...