Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.


  • Member Statistics

    • Total Members
      795
    • Most Online
      729

    Newest Member
    Carostefano
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      1,388
    • Total Posts
      13,518
  • Latest Registered Members

Tony51

Spegnimento vespa 250gts

Recommended Posts

salve ragazzi oggi la mia vespa mi ha lasciato a piedi.

Dopo aver percorso via 4 novembre a Roma (dire di strada impercorribile e poco) la vespa si è pian piano spenta come non arrivasse più benzina.

Ho guardato se il cavo della candela fosse ancora allacciato lo era ancora, ovviamente la benzina c'è, ho aperto il tappo del serbatoio benzina nel caso non ricevesse aria, ho guardato se uscivano liquidi niente.

Sospetto problemi alla pompa della benzina, chi mi dice dove si trova?

chi mi aiuta!? Grazie

Share this post


Link to post
Share on other sites

Ciao....guarda se hai benzina all' interno dei tubi dopo il rubinetto sotto al serbatoio...parte dx della Vespa..smonti fascia sotto in plastica e la trovi di fronte....dovresti avere dopo rubinetto la pompa e poi partono due tubi....uno benzina...trasparente immagino che poi va su un filtro classico...guarda se il filtro è pieno di benzina...casomai lo tienti d occhio e provi ad avviare il motore....

La candela è ok?

Edited by teopanz

Share this post


Link to post
Share on other sites

La 250 dovrebbe avere la pompa dentro il serbatoio. Devi cercare di capire se alimenta l'inniettore...che tra l'altro potrebbe essere lui guasto85875dbf277af186dd781028038219e9.jpg

Share this post


Link to post
Share on other sites

Accendendo il quadro dovresti sentire un ronzio per qualche secondo provenire da lì , se lo senti non è la pompa....se muta può essere lei , verifica tasto rosso gallo agire a motore spento,...verifica il connettore iniettore se è mollo , se lo è non fa contatto.....cosa fa la vespa gira in avviamento??? Nel video connettore iniettore guasto se si muove ...

FB_IMG_1493889501299.jpg

  • Like 1

Share this post


Link to post
Share on other sites

Controlla il cavo candela che va alla bobina che non sia intaccato è scarica , seguilo da pipetta a sotto pedana ....la bobina la vedi da sotto vano batteria a sx si intravede il cavo innestato , se non è uscito

IMG_20190202_111757.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Moderator

Allora problema ricorrente della 250 sono gli iniettori, quindi se il ronzio ci sta e quindi non sia la pompa, controlla che siano collegati bene. La mia del 2007, quella del mio amico del gruppo rane pazze, anno 2007 la sua di 4 mesi più giovane, abbiamo sofferto dello stesso problema nello stesso periodo, iniettori prima e poi pompa benzina. 

Share this post


Link to post
Share on other sites

Grazie ragazzi del vostro aiuto.

Il motorino di avviamento gira, la candela è collegata al cavo, non sento il ronzio della pompa della benzina, l'iniettore e sano.

Dopo qualche ora di controlli ho ceduto e sono andato all officina, mi hanno detto che a seguito delle buche di Roma nelle vespa sovente si rompe il cablaggio elettrico. Controlla e mi fa sapere del tipo di guasto.

Vi tengo informato.

Share this post


Link to post
Share on other sites

Buongiorno ragazzi

novità della vespa dopo le feste di Pasqua e una vacanza in Corsica.

Allora Rubei me la restituisce dopo aver cambiato un fusibile (non lo dice) resettato l'impianto elettrico con due fili spellati per loro colpevoli del fusibile saltato inoltre cambiato un relè. Totale 35 euro.

Prendo la vespa faccio 10km e si ferma nello stesso modo, dopo aver faticato alquanto per riportarla da Rubei (carro attrezzi assicurazione) questi davanti a me ammettono di aver risolto il problema con la sostituzione del fusibile, infatti sostituito il fusibile la vespa riparte. Grande giro di prova per capire da cosa dipende ma tutto bene, mi ridanno la vespa con 3 fusibili con la speranza che non si ripeta e nel caso di ripotarla.

Esco dall'officina faccio 1km e la vespa si ferma, cambio fusibile e la riporto. Diagnosi: Pompa benzina che da calda va in corto e fa saltare il fusibile. Mi faranno sapere meglio.

VOI CHE DITE?

Share this post


Link to post
Share on other sites

Ma perchè ha un fusibile dedicato alla pompa di benzina? O si tratta quello della centralina? 

Comunque se aveva trovato dei fili spellati ed attribuito a quello....bho...non saprei

Share this post


Link to post
Share on other sites
1 ora fa, Tony51 dice:

 

Allora ...1) se trovo un fusibile saltato , verifico cosa comanda lo stesso da scheda fusibili. 2) se la pompa è sotto fusibile può essere , ma può essere anche l impianto che ha un filo che tocca a massa e lo.fa saltare 3) anche l iniettore ha fusibile , se fosse lasco il connettore può far saltare il fusibile....conclusione , un controllo accurato per vedere cosa comanda quel fusibile ...e in caso fosse cablaggio / fili in corto , una verifica approfondita .....🙂 non a caso e di fretta !! 

  • Like 1

Share this post


Link to post
Share on other sites

Buongiorno ragazzi

allora ho ritirato la vespa da Rubei da un paio di giorni. Hanno trovato un filo che faceva riferimento al fusibile che saltava spellato che in alcune situazioni (sbalzi, salti, curve  etcc..) toccava massa e faceva saltare il fusibile. Costo zero visto che nella prima riparazione non era stato fatto il lavoro al completo.

Sto usando la vespa da lunedì sempre per le strade di Roma (ottimo test) e pare vada bene.

Saluti

  • Like 1

Share this post


Link to post
Share on other sites
Il 24/5/2019 at 13:20, Tony51 dice:

Buongiorno ragazzi

allora ho ritirato la vespa da Rubei da un paio di giorni. Hanno trovato un filo che faceva riferimento al fusibile che saltava spellato che in alcune situazioni (sbalzi, salti, curve  etcc..) toccava massa e faceva saltare il fusibile. Costo zero visto che nella prima riparazione non era stato fatto il lavoro al completo.

Sto usando la vespa da lunedì sempre per le strade di Roma (ottimo test) e pare vada bene.

Saluti

Successo anche a me con un gt1000....stesso problema...solo che ero sulla futa...e mi è toccato dormire a Bologna...

Filo spellato andava a massa sul telaio....

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...