Vai al contenuto

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV-News
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.
  • Collaboratori


  • Statistiche Utenti

    • Utenti totali
      688
    • Record utenti online
      729

    Nuovo iscritto
    merovese
    Iscritto
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Chi è Online Visualizza tutti

  • Statistiche forum

    • Topic Totali
      1148
    • Risposte Totali
      10811
  • Ultimi Utenti Registrati

teopanz

vespa 200L gt 2003 non parte

Recommended Posts

PS Non è mai la membrana se non parte , se parte e va male allora può essere la membrana, perciò non toccarla..prima vedi se parte ...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
1 minuto fa, walker52 dice:

PS Non è mai la membrana se non parte , se parte e va male allora può essere la membrana, perciò non toccarla..prima vedi se parte ...

Ok...quella la lascio....la spina dello spillo ha un senso? perché non riesco a sfilarla.... dovrò recuperare un cacciaspine piccolo piccolo... già che c ero ho provato ad aspirare dal tubo attaccato al motore e creare depressione e la benzina esce dall attacco del carburatore a valle del filtro per capirci....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Si ha un verso...da una o arte è liscio , dall altra ha un attaccatura rigata...esce con piccoli colpetti , non ricordo il verso ... 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

LA VESPA é PARTITA!!!!

smontato carburatore, tolto ugelli, tutte le viti, tolto galleggiante e pulito per bene con pulitore tutte le feritoie  e sedi, dato un occhio a membrana e membranina piccola, tutto regolare....candela nuova e via....minimo regolare.....gira bene.

Ho trovato molto sporco in questa zona che metto in allegato....tipo sedimenti... avevo pensato a pezzi di filtro nero che c' è nell a parte superiore per dare respiro alla membrana, mi si è proprio sbriciolato in mano...fortuna che ne avevo uno simile di una aerosol.....

pag. 187.pdf

  • Like 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×