Vai al contenuto

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV-News
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.
  • Collaboratori


  • Statistiche Utenti

    • Utenti totali
      680
    • Record utenti online
      729

    Nuovo iscritto
    misami
    Iscritto
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Chi è Online Visualizza tutti

  • Statistiche forum

    • Topic Totali
      1137
    • Risposte Totali
      10720
  • Ultimi Utenti Registrati

ilcapitanonick

buco a medio regime

Recommended Posts

ho una vespa 2014 che da qualche tempo ha preso a farmi un piccolo buco in erogazione. non è marcato ma io me ne accorgo, e prima non lo faceva.

accade più spesso a freddo e meno a caldo ed a medio regime.

la moto ha 20000 km, a 11000 ho fatto rulli e cinghia da 9500km.

olio e filtro olio appena cambiati.

filtro mai guardato ma immagino pulito, non percorro strade polverose.

ho provato a mettere un additivo pulitore iniezione senza risolvere.

cosa potrebbe essere?

grazie!

 

 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

non sono esperto ma ti posso intanto dire di utilizzare il wd40 sul tasto rosso......

 

è successo pure a me all'inizio erano delle perdite di potenza o meglio ancora non accelerava come prima etc etc....

fino al giorno che si è spenta per poi ripartire.....

mi suggerirono questo intervento qui e risolsi 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Quoto tasto rosso...se fai una ricerca vedrai che viene citato sempre come prima cosa da controllare...vai di WD-40 e vedi se migliora

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao! Cosa intendi per buco? Un mancamento motore come se per un attimo si spegnesse o una flessione dell'erogazione? A me è capitato che ad un certo punto in accelerazione la Vespa tirasse meno e il motore sembrava forzare un po' di più. Sostituita la molla di contrasto ho risolto. 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Opzioni; possibili...malefico tasto rosso...pipetta candela...candela..., Volendo esagerare connettore elettrico iniettore lasco ...rulli consumati visto che hai già 9500 km...e non trascurare la cinghia , viste rotte a quei km, soprattutto se usata in modo stressante !! 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma rulli e cinghia quanto durano? 

Alla Piaggio mi hanno detto 20mila senza problemi

18 ore fa, walker52 dice:

Opzioni; possibili...malefico tasto rosso...pipetta candela...candela..., Volendo esagerare connettore elettrico iniettore lasco ...rulli consumati visto che hai già 9500 km...e non trascurare la cinghia , viste rotte a quei km, soprattutto se usata in modo stressante !! 

Ma rulli e cinghia voi quanto ci fate? 

Alla Piaggio mi han detto ventimila... 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

La cosa è soggettiva , con originali possono arrivare a 20000 km ..ma se usata in modo "stressante " e /o non originali...possono rovinarsi anche prima , PS  la cinghia la portano a 15000 km da tabella piaggio segno azzurro...Rulli a 10000 km segno rosso ...perciò che abbiano detto 20000 è errato . 

IMG_20190116_150508.png

Modificato da walker52

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Si, le scadenze le conoscevo, al tagliando dei 10mila non mi hanno sostituito i rulli in quanto mi hanno detto di aver controllato e che erano ok. 

In tal sede mi hanno anche detto di sorvolare sul tagliando dei 15 e fare tutto a 20.

Ho tutto originale e quindi ero propenso di fare come mi hanno detto, ma certo non vorrei restare e piedi o peggio. 

Io poi faccio spesso salite ripide, peso cento chili e mia moglie è bella robusta anche lei. 

Faccio tutto a 15?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Che abbiano aperto ...ne dubito, non che sono d accordo di doverlo fare , io cambio cinghia e rulli a 10/15000 ,  Visto ciò che mi scrivi...salite ripide , peso...rientra in mezzo stressato, falla a 15000 km , in quel tipo di uso ne ho viste rotte a 10000 km . 😉

  • Thanks 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Grazie a tutti seguiró i consigli.
Un cambio cinghia rulli e candela cosa mi possonobchiedere come prezzo?
 
La cinghia costa sui 70 euro, i rulli 10, la candela idem, con la manodopera direi sui 120 euro

Inviato dal mio Moto G (5) Plus utilizzando Tapatalk

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Cinghia originale e rulli originali al banco, prezzo di listino , Cinghia 118,00 Rulli 28,00 (mi sembra) candela normale 9,00....prezzi a listino.al banco . LO SO SU ON-LINE SI TROVANO MOLTO A MENO ! Ma è un altro discorso...parlo di originale Piaggio . PS per la mia la prendo on-line a 36,00. ORIGINALE DA ANNI.

Modificato da walker52

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Volevo ringraziare x le ipotesi fatte da walker. Spruzzando un po di wd40 nel tasto rosso il problema non si è piu presentato. Mi sembrava assurdo, e invece...problema risolto!

  • Thanks 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Moderator

Ed ecco un altro caso risolto dal nostro bravo detective Walker texas ranger

  • Like 1
  • Thanks 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Moderator

Si io conoscevo quello blu, ma questo è specifico

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
10 ore fa, Falco4 dice:

Ma x wd-40 intendete questo?

66636B2F-4DD8-4459-8140-59557E6BBDC1.jpeg

Va bene per parti elettriche...specifico per contatti, questo generico funziona pure ...fa un Po di tutto.

IMG_20190102_182142.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Va bene per parti elettriche...specifico per contatti, questo generico funziona pure ...fa un Po di tutto.
IMG_20190102_182142.thumb.jpg.9e264c563a635fe78005f2f82a595204.jpg
Io ci condisco anche l'insalata

Ahò scherzo...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×