Vai al contenuto

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV-News
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.
  • Collaboratori


  • Statistiche Utenti

    • Utenti totali
      692
    • Record utenti online
      729

    Nuovo iscritto
    Beda93
    Iscritto
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Chi è Online Visualizza tutti

  • Statistiche forum

    • Topic Totali
      1149
    • Risposte Totali
      10831
  • Ultimi Utenti Registrati

mirko

nuovo vespistabu

Recommended Posts

salve a tutti sono da poco entrato  in possesso di una bella gts 300 super sport model year 2018, ma subito ho notato un problema, perdita olio sotto il basamento vicino al cavalletto centrale, la vespa ha appena 400 km…. sono un po preoccupato, ora la porterò a visionare al concessionario, ma volevo ascoltare qualche vostro parere in merito…. grazie

20181130_114221.jpg

20181227_122111.jpg

20181227_122145.jpg

20181227_122208.jpg

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Moderator

Sicuro che sia olio e non cera? Di solito i mezzi per essere protetti prima della consegna hanno una cera in alcuni punti 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Si sicuro, ho già ripulito alcune volte ma dopo l'utilizzo si sporca di nuovo....

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ma rimane bagnata solo quella parte? Non sembrano esserci tappi di scarico olio in quella zona, così a occhio sembrerebbe perdere solo in quella zona me spero non sia così. Non é che la macchia proviene da un'altra parte e per uno strano giro d'aria si palesa li...ipotizzo...li non vedo parti che potrebbero perdere, se non dal carter...

5 ore fa, DaviTre dice:

Sembra perdere dal tappo scarico olio... 

 

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Sembra Trasudare dal Carter motore , Guarnizione verde !! Falla vedere ...Prima cosa provare a stringere i bulloni accessibili del carter !! Pulire e vedere se smette ...se no Aprirlo a sostituire guarnizione IN GARANZIA ...In foto sono segnati i Bulloni di bloccaggio carter accessibili esterni , e quelli all interno Magnete ruota libera ! Che si valutera , se stringendo queli nei pressi Filrtro olio ...Basteranno con una stretta eventuale ...SE Non trasuderà piu , se no aprire ... :(

2.jpg

1.jpg

3.jpg

4.jpg

5.jpg

6.jpg

Modificato da walker52
  • Like 2

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Si credo proprio che perda dallaccoppiamento dei carter purtroppo.... il concessionario mi ha detto di portarla a vedere.... Grazie ragazzi

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Walker, sei veramente professionale e super preciso ...complimenti !
Eh Si....una certezza di questo forum
  • Like 1

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti
Il 29/12/2018 at 00:15, mirko dice:

Si credo proprio che perda dallaccoppiamento dei carter purtroppo.... il concessionario mi ha detto di portarla a vedere.... Grazie ragazzi

Azz...🙈

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora

×