Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.


  • Member Statistics

    • Total Members
      721
    • Most Online
      729

    Newest Member
    HenryBraxton
    Joined
    •   
    Chatbox
    Load More
    You don't have permission to chat.
  • Who's Online (See full list)

  • Forum Statistics

    • Total Topics
      1,207
    • Total Posts
      11,680
  • Latest Registered Members

Vespino

Motore che si spegne

Recommended Posts

Da qualche tempo, che sia in estete o in inverno, la mia vespa sprint s 150 ha questo capriccio del mattino e solo al mattino. Si avvia regolarmente al minimo, ma se non lascio scaldare il motore per qualche minuto, percorsi qualche centinaio di mt. al primo ritorno al minimo si spegne. Per riaccenderla devo questa volta dare mezzo gas e poi tutto fila regolare per l'intera giornata. Qualche suggerimento, consiglio? Grazie  

Share this post


Link to post
Share on other sites

Se è come la mia 250 mi hanno consigliato di vedere se la batteria è in salute, ma non so se valga anche per la 150.

Share this post


Link to post
Share on other sites

Metti batteria nuova , già che ci sei con più spunto a freddo . Dovresti risolvere ...fai agire e da fermo a motore spento , più volte il pulsante rosso ...e spruzza all interno del WD40...

IMG_20180827_123755.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Il ‎27‎/‎12‎/‎2018 at 16:07, walker52 dice:

Metti batteria nuova , già che ci sei con più spunto a freddo . Dovresti risolvere ...fai agire e da fermo a motore spento , più volte il pulsante rosso ...e spruzza all interno del WD40...

IMG_20180827_123755.jpg

Grazie per i consigli e buon 2019

Share this post


Link to post
Share on other sites

Effettivamente lo spegnimento della vespa era dovuto alla batteria. Cambiata quest'ultima tutto è tornato regolare. Ho preferito una yuasa, la stessa del primo equipaggiamento di fabbrica della vespa. Grazie per i consigli che mi sono stati forniti. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...