Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.

Juveinside

Members
  • Content Count

    27
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Juveinside

  • Rank
    Member

Informazioni personali

  • Località
    Perugia

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Aggiornamento ed Auguri di Pasqua !!! e' Resuscitata la vespa dopo : Aver procurato un identico carburatore usato che era in condizioni peggiori del mio (Spillo Bloccato). smontati entrambi e puliti e regolati secondo il famoso tutorial del Tizio di San Diego (Molto Ben fatto). Ma la vespa non partiva. Con l'aiuto del GENTILISSIMO E DISPONIBILISSIMO Walker52 il giorno dopo: CAMBIO CANDELA Stacco tubo benzina e carburatori svuotati. Prova partenza con spray Avviamento. e la vespa parte e gira bene, a questo punto riattacco il tubo della benzina e la vespa va bene parte sia a freddo che a caldo. MA..... Visto che sono curioso.... ho riattaccato l'altro carburatore..... e per magia funziona anche quello..... mi sorge un dubbio che la candela precedente avesse qualche problema anche se faceva la scintilla . fatto sta che adesso funziona... Aggiungo qualche video che può essere di aiuta ad altri... UN ENORME RINGRAZIAMENTO A WALKER52 Esperienza e disponibilità TOP ! Spillo Funzionante.mp4 spillo bloccato.mp4 Spillo Funzionante.mp4 Saracinesca valvola membrana funzionante.mp4
  2. Non si alza soffiando li (vedi video allegato) Stamattina ho rismontato il carburatore, ripulito, ho svuotato il serbatoio e messo benzina Nuova fresca. mi sono accertato che la benzina arrivi al carburatore. ma niente. allego altri 2 video inizio a pensare che qualche pezzo di quella saracinesca rotta abbia fatto danni alle valvole. VID_20190417_111450.mp4 VID_20190417_114212.mp4
  3. La saracinesca si alza soffiando dal buco laterale. VID_20190417_111431.mp4 VID_20190417_111450.mp4 VID_20190417_111450.mp4
  4. Stamattina prima di smontare ho provato a staccare il tubo dietro al carburatore, ed ho provato a mettere in moto. Ma è normale che sbuffa, quasi scoppietta da dietro?
  5. Ciao Walker Se non ti disturbo posso avere un contatto telefonico? il mio è 3896116605
  6. Domani rismonto il carburatore. Posso fare la, prova con lo spray direttamente nel collettore di aspirazione? Se non dovesse partire con lo spray secondo voi dove si deve andare a controllare?
  7. Avete visto qualche carburatore usato online da qualche parte?
  8. effettivamente la nuova membrana non stava nel bordo come la vecchia. dici di fissarla con liquido per guarnizioni? se no non si sigilla bene e non apre?
  9. ho provato con lo spray. ma dopo un po mi ha fatto una fiamma nel vano del filtro aria ed ho avuto paura.
  10. Si ha il coperchio nero 4 viti sentito gli audio? Quando ho rimontato la membrana ho provato e si alzava la ghigliottina. la cosa strana è che appena l'ho presa dal cliente, era ferma da mesi ed è partita ci ho anche fatto un giretto. il giorno dopo..... MORTA. Poi ho smontato carburatore.
  11. Ho fatto 2 file audio .... 20190416_190639.m4a 20190416_190605.m4a
  12. Aggiornamento.... Membrana cambiata, carburatore Pulito. Candela Smontata , era nera, pulita e controllato se fa la scintilla. Ma la Vespa NON NE VUOL SAPERE. MI chiedevo, dentro c'è ancora la benzina del vecchio proprietario che mi ha detto che era ferma da 4/5 mesi. Puo essere la benzina vecchia? o qualcosa di elettrico? Qualche anima Pia che mi aiuta? Grazie
  13. Nessun residuo, visibile nel collettore , ne nel carburatore. se fossero finiti pezzi nelle valvole non si sarebbe bloccato tutto o avrei sentito rumori strani? il motore sembra girare bene.
×
×
  • Create New...