Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.

valdemar

Members
  • Content Count

    628
  • Joined

  • Last visited

  • Days Won

    28

Everything posted by valdemar

  1. valdemar

    saluti

    Benvenuto ducatista, io lo sono in contemporanea con la vespa. Per iniziare vai con il motore di ricerca e tante informazioni di base (dato che parti da zero) le trovi....poi nello specifico a domanda avrai maggior supporto per eventuali dubbi
  2. Si, in realtà dopo il regolatore di tensione controllerei la centralina, se sprogrammata per qualche motivo potrebbe dare quel problema di perdita di potenza come se fosse vergine
  3. Eh si. Staccare il tasto Rosso unendo i due fili che ne gestiscono il funzionamento ti permetterebbero di capire se li è il problema
  4. Regola la tensione che viene dallo statore...ma certo non so cosa possa causare. Io ipotizzavo lampadine che saltavano, batteria che non si carica...però facile da determinare....si cambia in 2 minuti.
  5. valdemar

    cambio cinghia

    No so se può aiutare...questa la posizione. Unica poi accortezza quella di serrare il dado della semipuleggia con la cinghia più lenta per non falsare il serraggio.
  6. valdemar

    cambio cinghia

    È un effetto ottico o qui tocca qualcosa?
  7. Intendi questo? Dovresti smontato e vedere se collegato a 12v l'ago si allunga al riscaldamento e ritirare dopo essere scollegato. Diciamo però che le tolleranze sono così minime che potrebbe si muoversi (Ma verificalo) però averne uno da provare sarebbe meglio. Ad esempio io avevo problemi del genere ed alla fine ho fatto prima a provare un carburatore usato e ho risolto.
  8. La 250 dovrebbe avere la pompa dentro il serbatoio. Devi cercare di capire se alimenta l'inniettore...che tra l'altro potrebbe essere lui guasto
  9. Io presa su ebay...carburatore keihin vero? Chiedi a questo negozio se compatibile...dovrebbe esserlo https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.it%2Fulk%2Fitm%2F262775218386
  10. Si infatti..tra l'altro come si è fatto a rompere? Bho comunque se rotto passa troppa aria
  11. Se spaccata...il pezzo dove stà? Occhio che non ci siano pezzetti nel collettore e che siano finiti tra le valvole di aspirazione
  12. Unica precisazione perla sella al 99% te lo posso far sapere tra 1 settimana che ne monto un'altra
  13. 50 + spese di spedizione eventuali 70 di mando anche il quadrante e ci prendi quello che vuoi
  14. Sella te la posso dare io e quadro ne ho uno dove non funziona solo la lancetta della benzina nel caso volessi usarla per rigenerare la tua
  15. Secondo me compatibile solo gt125 e 200 naturalmente...Non altri. Per la lancetta non so cosa sia rotto...solo asticella? Nel caso quella si si può credo tranquillamente cambiare
  16. Una bella scartavetrata, sgrassata con petrolio lampante e poi giù di bomboletta spray alta temperatura per stufe.
  17. Piccolo comparazione con la tua nuova nuova [emoji6]
  18. Dici più storta? In realtà mi sono affidato alla guida in carta presente nella etichetta e con i riferimenti della precedente
  19. Vabbè male non è andata [emoji6]
  20. Tempo fa avevo trovato questa scala di colori..non so se utile
  21. Ad esperienza...non in questo caso
×
×
  • Create New...