Jump to content
MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.

valdemar

Members
  • Content Count

    980
  • Joined

  • Last visited

  • Days Won

    42

Everything posted by valdemar

  1. Dato il silenzio immagino tu abbia risolto...ma per non lasciare dubbi ci diresti se poi il problema era che non avevi ancora stretto la ruota? Ciao
  2. Oddio ma per ruota libera intendi la corona dove si aggancia il motorino di avviamento?
  3. Wd40...piano piano Come dice Walker e...dai deve uscire. Muovi dx sx Anche a me dava problemi ma poi esce
  4. Hai comprato tutte queste cose senza sapere il risultato?...dai non ci credo Come risultato diventerai testimonial Malossi quantomeno [emoji6]
  5. Benvenuto, cerca nelle varie sezioni o usa il motore di ricerca. Di info ne trovi già molte e con un pò di pazienza e voglia di fare....ti divertirai a curare il tuo mezzo. Ciao [emoji41]
  6. Come dire: datemi una leva e....vi cambierò l'olio. [emoji16] Senza disturbare Archimede, ma possibile non veniva via neanche usando una prolunga e una chiave lunga tipo dinamometrica quella da auto...per intenderci?
  7. Cavolo...anche a me dava problemi ma alla fine è uscita muovendo a destra e sinistra
  8. Io ho questo AEG SD 340 70W, Avvitatore a impulsi, 70 W, 12 V, Nero https://www.amazon.it/dp/B004PZG59G/ref=cm_sw_r_cp_apa_i_oi31Bb4GAP2G2
  9. Ok...no io pagato Comuqnue di più [emoji41]
  10. Ma quanto costava? Su Amazon ricordo non era proibitiva
  11. Certo si va bene....ma molto più pratica e versatile la pistola
  12. Per la pistola io ti consiglio quella elettrica...funziona benissimo è credo sia ideale per la manutenzione della trasmissione
  13. Benvenuto, dicci almeno di che zona sei e...buona partecipazione al forum.
  14. Dai si non cambia di molto. Ps. Attento solo ai bulloni sopra che non sfuggano dalle sedi...solo quella la difficoltà Ciao
  15. Hehehe ho un buon maestro [emoji41]
  16. Grazie a questo post ed i consigli di Walker ho montato yss all'anteriore sulla mia gt 200L adattando (ovvero tagliando uno spigolo) il modello della 250. Concettualmente molto facile ma veramente rognosi i dadi superiori. Ps con l'occasione ho wrappato di nero il cerchione. Metto qualche foto per i curiosi (come me [emoji41])
  17. Vero. Ciao e vai con la foto
  18. Non ho capito se dopo che Hai rabboccato olio la spia si riaccende ma perché alche l'olio è sceso...cioè rileva bassa pressione. Per liquido dal cassetto se hai trovato il calo di refrigerante sarà bucato o semplicemente ne hai fatto uscire un pò mentre rabboccavi. Non sono espertissimo ma questo mi veniva in mente. Ps. Se l'olio non è calato e la spia si accende io cambierei il sensore.
  19. Benvenuto e...grazie per la foto....io la metterei di obbligo in tutte le presentazioni😎
×
×
  • Create New...