Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.

valdemar

Members
  • Content Count

    695
  • Joined

  • Last visited

  • Days Won

    28

Everything posted by valdemar

  1. Quando smonti il carburatore vedi Seat vaschetta era piena o vuota di benzina (quindi quando stacchi fai attenzione a non capovolgere) così capisci se il problema poteva essere il galleggiante che non apre. Concordo con walker apri un post separato
  2. Hai controllato se Il tubo di depressione è integro? Verifica anche che non ci siano strozzature tra il tubo del rubinetto e la pompa a depressione....alle volte capita che se ll rubinetto ruota anche di poco si strozza. Poi vedrei la situazione del filtro benzina, e se non fatto una bella pulita al carburatore e controllo dello stato della membrana
  3. Benvenuto, se ti va posta una foto...anche io gt200 ma del 2003
  4. Eh si...come sempre hai ragione non ci avevo pensato
  5. Devi solo smontare e vedere i cavi.. ahò qualcosa è invertito...questo è certo
  6. Direi che servono più foto delle singole parti per ipotizzare il problema....forse anche un video con sonoro potrebbe aiutare (non farlo troppo vicino altrimenti il suono viene alterato)....per il resto lascio agli esperti
  7. Convincici 😉...senza scherzi come mai la consigli?
  8. Confermo (naturalmente) quanto detto da Walker. Io ho messo su la mia 200 una della 300. La mia prima serie aveva collettore unico, quindi ho dovuto prendere anche collettore e tappare l'alloggiamento della sonda lambda. Questo il diametro perché devi trovare un tappo
  9. Curiosità marca e colore che hai usato?
  10. Bello bello....secondo te si adatterebbe alla gt200?
  11. Si infilano di "forza" e poi si bloccano da sole...non conosco altri metodi.
  12. Dai retta a walker, tasto rosso...poi si vede. La centralina nel caso si cambia, ce ne sono aftermarket (senza immobilaizer) sui 100 euro
  13. Io quando ho cambiato la molla di contrasto ho fatto un segno a serraggio avvenuto...almeno gli ho un occhio quando faccio manutenzione e vedo se si allenta qualcosa.
  14. O mamma...sembra qualcosa di più grave allora
  15. Ok...ma da dove esce? Hai cambiato tutto il carter o hai comprato il kit di revisione....speriamo sia solo una guarnizione....io avrei fatto come te del resto 🙂 ...ed è vero, alle volte le paranoie ti fregano
  16. Se poco usati ed a buon prezzo. ..perchè no. Ovvio che nuovi sarebbe meglio.
×
×
  • Create New...