Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.

valdemar

Members
  • Content Count

    627
  • Joined

  • Last visited

  • Days Won

    28

Everything posted by valdemar

  1. Allora...spruzzando aria dal condotto che mi avete indicato la ghigliottina non si apre. Ma...sembra tappata. Es. Se spruzzo dentro il wd40.. sparisce ma sopra non esce?....ma questo buco dov'è collegato? Se spruzzo aria con coperchio sopra aperto non si sente passare
  2. Ciao DaviTre. Diciamo che andava ma perdeva benzina dalla pompa di ripresa copiosamente e alle volte rimaneva accellerato. Una volta pulito e sistemato la pompa andava benissimo (ma avevo notato membrana rovinata comunque). Dopo aver fatto qualche giro e stirato bene il motore si è spenta come benzina finita. Cambiata ghigliottina edbora si accende benissimo e dopo un minuto si spegne come se la benzina fosse finita. Forse ho rifatto male il filtrino(completamente polverizzato) dello sfiato laterale...non so se devo chiuderlo perché in alcune foto ho visto che riporta un tappo giallo. Faccio delle prove con compressore questo weekend come suggeritovda Walker
  3. valdemar

    Deadpool 2

    Dire nuovo colore "Rosso Deadpool"
  4. Scusate....dato che ho dovuto ricostruire il filtro di aria laterale (tra l'altro non so a cosa serve) ma...deve far passare aria o...meglio che lo "tappi" abbastanza? In alcune foto sul nuovo sembra tappato con un sigillo giallo
  5. Allora. Intanto scusa non ho letto il privato. Allora. La mia principalmente sembra avere un problema di afflusso di benzina. Si accende subito e bene. Va per ca. 2 minuti e poi si spegne come se finisse la benzina. Ad onor del vero precedentemente mi ha dato problemi di accellerazione come se arrivasse quindi troppa aria o per l'appunto poca benzina. Ora...cerco di risolvere o capire se il problema è il carburatore...poi valuto quanto mi stai dicendo. Grazie mille
  6. Cerco di capirlo...senza un compressore ho difficoltà...grazie comunque del tuo supporto....stai a soffrì con me [emoji2]
  7. Giusto...provo a fare delle prove....
  8. Ancora uno http://cloud.tapatalk.com/s/5af8053f90926/20180513_105626.mp4
  9. Riprovo http://cloud.tapatalk.com/s/5af8031ba1013/20180513_111511.mp4
  10. Non credi che se fosse messa male non lo farebbe neanche da qui? Spero si veda il videohttp://cloud.tapatalk.com/s/5af802743de42/20180513_111511.mp4
  11. Niente...provato con compressore...non si alza la ghigliottina. Ma...cavolo sono sicuro che la membrana è messa bene. Ma l'aria da dove deve passare...c'è altro da ispezionare...che ne so...una ostruzione?
  12. Guarda...sono sicuro che è messa bene. Poiin queso video,verso il minuto 58 dice di fare la prova dal lato...e siccome da li si alza mi viene da dire che è messa bene. Forse ho poca pressione o...si è ostruito...non ao che cosa. Posso domani andare danun benzinaio e provare con compressore..per chiudere questa casistica o...bhooo
  13. Da qui non si alza...ma la membrana è nuova e messa bene. Sarà pressione bassa della bomboletta? ..la membrana sono sicuro che è ok
  14. Allora. Non ho compressore ma ho provato con una bomboletta di aria compressa. Se spruzzo dal buco laterale...quello con il capouccetto per capirsi si alza....ma se provo dalla feritoia della bocca del condotto aria principale NO. Ci vuole più aria (ho sigillato con nastro per non disperdere) o...cosa si può essere ostruito????
  15. Allora. Il test ghigliottina se si alza lo faccio domani che lo smonto (troppo scomodo). Non so cosa sia lo spray avviamento ma....se accellero e quindi schizza benzina da pistone di ripresa si accende ma poi..si spegne...come se finisse la benzina. Ps. Non va su di giri...anche se prima lo faceva qualche volta in effetti
  16. Membra cambiata...niente. non ca. Si accede e poi dopo due minuti muore. Come se non passasse benzina. Devo cambiarlo completamente secondo voi?
  17. ...ora ho capito perchè di istinto chiamo il mio capo "verme"
  18. Ma poi..alla fine, che è sto verme?
  19. monta un portapacchi della faco....l'estetica migliora
×
×
  • Create New...