Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.

valdemar

Members
  • Content Count

    627
  • Joined

  • Last visited

  • Days Won

    28

Everything posted by valdemar

  1. Si, anche la mia era messa così..tutto secco. Fammi sapere se si rispegne il led immobilaizer...a me non ha retto molto...ma.spero a te funzioni naturalmente [emoji6] Inviato dal mio SM-A530F utilizzando Tapatalk
  2. Curiosità, hai capito quale filo hai sistemato per far riaccendere immobilaizer? Il mio non va più...anzi fammi sapere se nei prossimi giorni continua a funzionare...a me era ripreso e poi...morto di nuovo Inviato dal mio SM-A530F utilizzando Tapatalk
  3. Si si..identico alla mia. Inviato dal mio SM-A530F utilizzando Tapatalk
  4. A me posizionato su di un lato e sullo specchietto non piace. Prima o poi mi invento una modifica per posizionare un supporto direttamente al centro sotto il quadrante....appena ho tempo di aprire il cruscotto
  5. Fallo...isolalo come suggerisce walker almeno fai una prova
  6. Io non ho capito se il problema te lo da a freddo....o magari subito dopo che inizia a scaldarsi.
  7. Io ne ho messo uno usato...ma a me non andava neanche pulito tutto. Tu prova...tienici aggiornati. Io ho comunque risolto..vedrai risolvi anche tu
  8. No no. Nessuna modifica. Sarò banale...ma il faro te lo hanno venduto con le lampadine montate vero?
  9. Riprendo questa discussione solo per dire che finalmente ho trovato un casco perfetto per il sottosella anche seguendo i consigli dati in questo 3d Helmo Milano Viacolvento Ciao
  10. Si chiama effetto giroscopico...tecnica di base per piegare in moto [emoji6]
  11. Direi di si...ora non ricordo se l'ho provato sulla Vespa ma su altri mezzi sicuro. . Non usare però su specchietti che rischi di levare "la specchiatura" se insisti troppo
  12. Io uso Plastx delle Meguriar's. Metto qualche foto...appena usato su vecchio parabrezza.
  13. Ora te lo cerco...ma comunque si devi collegare al 12 v e vedere se l'ago si allunga e si ritrae. Prova se non l'hai fatto a smontare e pulire l'alloggiamento dell'ago svitando queste due viti
  14. Credo anche io che sia una cosa...non proprio semplice...
  15. Per mia esperienza. Retroscudo necessario staccarlo lasciando tutti i cavi attaccati. Per la pedana basta allentarla. Suggerimenti: -se dovessi ricambiarlo smonterei anche tutta la pedana per controllare (dato che si sono) tutti i tubi radiatore ed eventuali punti ruggine -partire nel montaggio dalla parte posteriore per fare in modo che non rimanga poi fuori "il battitacco"..se così si può chiamare, quello sotto il poggiapiedi passeggero -portare una infinita pazienza quando si deve riallineare il gancio per l'apertura del cassettino...su suggerimenti di Walker ho messo un pò si nastro per mantenerlo in posizione per poi con la santissima pazienza cercare...il riallineamento perfetto. Per il resto, fattibbilissimo...ma la prima volta "smadonni"...poi non credo più...perchè non ti viene più in mente di rifarlo 😂 Metto una foto della levetta che comanda apertura del bauletto....e preciso che non ho visto il video..quindi magari tutto quello che ho detto sarà smentito...in americano quantomeno 😂
  16. Ti ringrazio ma se il codice è J602953m o 672901 sono simili a quello fumè ma non identici...cambia leggermente la misura. 190x470 mm contro 140x450 mm In sostanza....mi tocca cercare qualche Vespa in giro con cupolino basso (a Roma poche) perché non riesco a decidere. Allego una foto di comparazione...che ho cercato di sintetizzare...quella al centro ho trovato la foto ma non altro
  17. Io ho preso direttamente una sella della 300. Pagata 90 euro qui sul forum ed ho solo dovuto adattare livellando qua e la la guarnizione interna per la mia 200 gt
  18. Ma perchè ha un fusibile dedicato alla pompa di benzina? O si tratta quello della centralina? Comunque se aveva trovato dei fili spellati ed attribuito a quello....bho...non saprei
×
×
  • Create New...