Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.

Kamoro

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Kamoro

  • Rank
    Newbie

Informazioni personali

  • Località
    Roma
  1. Ti Lovvo!!!! 😄😉 Speriamo bene! Se riesco finito lavoro raggiungo la mia amica e spruzzo tutto e ti faccio sapere. Dita incrociate 🤞
  2. Dove trovo il connettore di cui stai parlando, al di là del fatto che li smonto tutti e gli do una bella spruzzata, assolutamente a quadro spento, ci mancherebbe!?
  3. esatto walker52!! questi sono quelli che avevo consultato anche io ma come vedi dal manuale uso e manutenzione, i fusibili sono suddivisi in tre tipi A,B e C. Sulla GTS della mia amica ci sono solo quelli a 6 posti ed hanno amperaggi diversi da quelli riportati sul manuale.. è per questo che non sto capendo a cosa si riferiscano.. Gli altri 3 non ci sono proprio fisicamente, cioè manca proprio il portafusibili, sia di quello sotto la cerniera che sul lato dx del vano sottosella.. Verifico comunque i relè anche in riferimento allo schema elettrico anche se vorrei capire se il modello è c
  4. Ragazzi buongiorno, mi chiamo Fabrizio, sono nuovo e non sono possessore di una Vespa. Ce l'ha però una mia amica , una GTS300i.e. del 2008/9, che poverina da qualche settimana gira senza fari (nè anabbagliante che abbagliante). Pensando che fosse la lampadina, ho provveduto a sostituirla ma ahimè una volta sostituita nisba.. Ho controllato quindi con un voltmetro e non arriva proprio tensione: ho pensato pertanto ad un fusibile.. Cercando su internet però ho trovato diverse info, foto, video ecc. ma probabilmente alla mia amica hanno dato una versione personalizzata tutta e sol
×
×
  • Create New...