Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.

gufo1

Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

1 Neutral

About gufo1

  • Rank
    Newbie

Informazioni personali

  • Località
    torino
  • Vespa posseduta
    hpe 300
  • Occupazione
    impiegato

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ciao Tapass, percorro quasi sempre statali 100/200km alla volta 70/80km orari di media. il 17/5/21 portata la vespa al concessionario per sostituzione gruppo termico..... hanno detto che tra una settimana dovrebbero riconsegnarmela, staremo a vedere se avrò la tua medesima fortuna. Incrocio le dita !!
  2. ciao, vespa 300 hpe nuova, percorsi 700 km astina avvitata al massimo, mezzo sul cavalletto in piano, svito l'astina questa è asciutta, faccio rabbocco. Fatto tagliando dal concessionario a1000km, sostituito olio e filtro. Ho controllato prima di usarla il livello dell'olio era al massimo. Ho fatto 500 km e poi ho ricontrollato il livello, era sulla tacca minima. Rabboccato con 3 etti d'olio circa. Sembrerebbe che ogni 500km circa, dalla tacca massima arrivi alla tacca minima. fatta segnalazione alla Piaggio.
  3. ciao, mi riallaccio alla mia prima mail dove segnalavo che a 700km l'astina dell'olio era asciutta (eseguito rabbocco). Ho fatto fare tagliando dalla concessionaria a 1000km ed assieme al meccanico ho controllato il livello dell'olio, era al massimo. Poi ho fatto i primi 500km con olio nuovo (1500km in totale) ed ho controllato il livello: l'astina segna poco al di sopra del minimo. Credo che per riportare l'astina a livello massimo dovrei mettere almeno 3 etti. Essendo ancora praticamente nuova non ho mai superato i 70/80 km/ora. Quindi, a meno che col tempo poi la co
  4. ciao, l'astina per misurare l'olio l'ho avvitata fino in fondo, ciò nonostante è asciutta completamente.
  5. grazie Alex, appena usciremo dalla zona rossa (spero velocemente), farò fare il cambio olio e poi scrupolosamente lo terrò sotto controllo a brevi step, vediamo cosa succede !
  6. ciao TUTTI, mi chiamo Gufo 1 (Davide), abito in periferia Torino (San Mauro TO) ed ho acquistato una vespa hpe 300 nuova a ottobre dell'anno scorso. All'atto dell'acquisto ho controllato di persona il livello dell'olio e l'astina segnava MAX. Prima di rimessarla per l'inverno in garage ho fatto in totale 700 km senza mai superare i 60/70 km orari, pensando di fare un buon rodaggio almeno fino ai primi 1000km. La scorsa settimana, tolgo i teli copri vespa e prima di farla partire ho avuto lo scrupolo di controllare il livello dell'olio........ l'astina era completamente asciut
  7. ciao a tutti, ho una vespa 300 hpe con 700 km fatti a novembre e ancora prima di ricoverarla in garage per l'inverno, ricordo che l'astina dell'olio segnava il massimo. Oggi dopo, alcuni mesi che era ferma, ho pensato di farla partire e per scrupolo ho controllato prima il livello dell'olio.... è completamente a zero !!!!! astina asciutta. Ovviamente non l'ho messa in moto, nessuna macchia sul pavimento ........ ma come mai ? che devo fare secondo voi ? grazie DAVIDE
×
×
  • Create New...