Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.

Sergio71

Members
  • Content Count

    14
  • Joined

  • Last visited

  • Days Won

    1

Sergio71 last won the day on January 15

Sergio71 had the most liked content!

Community Reputation

2 Neutral

About Sergio71

  • Rank
    Member

Informazioni personali

  • Località
    Maniago
  • Vespa posseduta
    Gts125ie
  1. Accidenti è un lavorone arrivare lì sotto certo che hanno avuto fantasia installarla lì.... forse è la nota dolente di questa versione??? Oggi vado dal meccanico e spiegherò la situazione 🤞 Grazie walker52 per la tua professionalità 💪💪
  2. Si è questa versione come indicata sopra
  3. Scusate stavo ricercando il termostato in questione ma ho visto che ce ne sono di diversi modelli sapete quale monta la mia vespa GTS 125ie anno 2011 o è meglio che lo smonto prima Ciao grazie
  4. Scusate stavo ricercando il termostato in questione ma ho visto che c'è sono di diversi modelli sapete quale monta la mia vespa GTS 125ie anno 2011 ciao grazie
  5. Bene ho capito mi organizzo sul da farsi e vi farò sapere Grazie mille per la vostra professionalità 💪
  6. Forse ho capito ho già fatto questa prova e in effetti i tubo in entrata risulta freddo a confronto di quello di uscita quando va in temperatura allora può essere il termostato che lavora male questo spiega perché quando si sblocca tutto funziona correttamente.... Non mi sembra difficile sostituirlo o c'è bisogno di qualche operazione o arnese particolare?? Grazie ancora. Cia
  7. Buongiorno Grazie walker52 anche io opterei per il termostato che non apre perché questo problema mi succede in fase iniziale dopo pochi km appena va in temperatura e un paio di volte mi si è sbloccata e dopo va normalmente senza sbalzi di temperatura. In tal caso come si può controllare se il termostato lavora bene??? Ciao grazie
  8. Ciao ghiaccio Grazie per il consiglio ma escludo che sia la ventola perché si sente partire e fa anche abbastanza rumore cosa che non mi era mai capitato prima di avere questo problema
  9. Grazie valdemar penso che farò questo controllo ..... però mi sembra strano che vada in temperatura eccessiva e tutto un tratto torni regolare se non sbaglio la pompa gira sempre quindi va non va ....forse il bulbo non lavora bene e non fa aprire qualche passaggio o magari come dice xericos è solo un bolla d'aria in effetti la prima volta che mi è successo quando ho controllato il livello del livido aprendo il tappo o sentito come in rigurgito proveniente dalla zona pedana chiederò al meccanico di fare un controllo... Grazie ancora per la vostra professionalità
  10. Buonasera Scrivo ancora in merito al probema temperatura che sale oltre il normale partenza bella ventola e acesione della spia motore. Ho fatto controllare dal meccanico lui mi dice che liquido gira e che non vede anomalie in effetti faccio prova circa 20 km e tutto funziona . Il giorno dopo riprovo scaldo in motore prima di partire faccio un km e il problema si ripresenta allora vado subito dal meccanico per fargli vedere ma durante il tragitto un km circa tutto un tratto dopo che la temperatura era al massimo qualcosa si sblocca e tutto torna alla normalità . Parlo con
  11. Fatta la prova dopo 5 Min e varie accelerate nessuna bolla osservando bene la testata trasuda un po' di olio si nota dalla polvere appiccicata . Ma chiedo c'è qualche modo per capire se la pompa dell'acqua lavora crettamente... non sono esperto in meccanica ma in qualche lavoretto me la cavo. Grazie ciao
  12. Grazie edicola9 provo a fare questa prova.,.,.in teoria dovrebbero apparire subito le bolle senza aspettare che vada in temperatura ...cacchio se la testa è un lavorone. Speriamo bene ciao
  13. Buonasera a tutti Scrivo in merito al problema pompa d'acqua della vespa GTS . Ho acquistato questa estate una gst125ie anno 2011 con 21000 km tutto ok sino a oggi che mi si presenta un problema analogo..... dopo una breve giro in montagna sulla strada di rientro accensione spia motore lancetta temperatura sul rosso ventola accesa... mi fermo controllo se ci son perdite ma sembra tutto ok lascio raffreddare e faccio 4 km per arrivare a casa ma il problema persiste...... speriamo di non aver gravato la situazione. Una volta a casa controllo i livelli acqua olio ma sembra tutto
  14. Buonasera a tutti Scrivo in merito al problema pompa d'acqua della vespa GTS . Ho acquistato questa estate una gst125ie anno 2011 con 21000 km tutto ok sino a oggi che mi si presenta un problema analogo..... dopo una breve giro in montagna sulla strada di rientro accensione spia motore lancetta temperatura sul rosso ventola accesa... mi fermo controllo se ci son perdite ma sembra tutto ok lascio raffreddare e faccio 4 km per arrivare a casa ma il problema persiste...... speriamo di non aver gravato la situazione. Una volta a casa controllo i livelli acqua olio ma sembra tutto
×
×
  • Create New...