Jump to content
MV News
  • Nuova grafica
  • Con l'ultimo aggiornamento abbiamo installato un tema che permette agli utenti di selezionare la palette di colori preferita. Basta cliccare sul pennello nella barra utente in alto e si potrà in piena autonomia cambiare il colore dell'header e delle barre del forum.

Chinetto

Members
  • Content Count

    46
  • Joined

  • Last visited

  • Days Won

    1

Chinetto last won the day on January 30

Chinetto had the most liked content!

Community Reputation

8 Neutral

About Chinetto

  • Rank
    Advanced Member

Informazioni personali

  • Località
    Pinerolo
  • Vespa posseduta
    ET4 150

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ragazzi, io sono di Pinerolo, se pensate ad un giro in val Chisone o Pellice fatevi vivi...
  2. Sì, infatti oggi pomeriggio si è spento, due giorni dopo l'ultima messa in moto...
  3. Ragazzi...tanto per aggiornarvi, stamattina scendo in garage e...led lampeggiante! Ha ripreso a funzionare, misteri dell'elettronica. Comunque meglio così...😉
  4. Risolto! Un po' complicato ma fattibile. Grazie di nuovo per gli interventi!
  5. Ho spruzzato il WD 40 su connettori e centralina, stretto contatti poli batteria...
  6. Ok ragazzi, nel fine settimana mi ci metto... Grazie per le info!
  7. Diciamo che è il passaggio precedente che non mi viene, cioè lo stacco della pipetta, non riesco a fare forza...😐
  8. Ragazzi, ma voi ci riuscite? Sulla LX non c'è praticamente spazio per le mani... Com'era semplice con la 150 Sprint Veloce del '70...
  9. Ragazzi, ho provato, ma adesso è completamente spento...Va be', la tengo così, tanto funziona tutto regolarmente. Misteri dell'elettronica. Grazie a tutti!
  10. Io per pulire le cromature uso la pasta per eliminare i piccoli graffi della carrozzeria, si trova negli autoaccessori o nei supermercati. Io ho quella della Arexon, ma ci sono diversi marchi. La spalmo con un batuffolo di cotone sfregando leggermente, e poi lucido con un panno.
  11. Funziona tutto regolarmente. Dove si trova la centralina?
  12. Un saluto a tutti, ragazzi, chiedo ancora cortesemente un aiuto per risolvere, se possibile, un problema un po' particolare; ho smontato il coprimanubrio per accedere alle lampade del faro (ne avevo una da sostituire); ho pertanto anche staccato i connettori elettrici, sostituito la lampadina bruciata e rimontato il tutto. Ora il faro funziona ma il led dell'immobilizer no, o, per meglio dire, fa una luce debolissima, visibile a fatica...Il mio meccanico non sa spiegarselo, voi avete qualche idea? Grazie!
  13. Chiarissimo, grazie. Ne ho trovata una nuova da un privato a 60€, non male penso...
  14. Fatto, con le dritte giuste è un gioco da ragazzi...Ti ringrazio!
  15. Un saluto a tutti, ragazzi, un aiuto per favore: devo sostituire la lampadina delle luci di posizione. Come da foto, bisogna sfilare il portalampada dalla sua sede; ora, prima di fare danni, vi chiedo se basta afferrarlo con una pinza e tirarlo fuori, o svitare, o...altro? Grazie per le vostre risposte!
×
×
  • Create New...