Jump to content

Ricorda ogni tanto di cliccare su uno dei banner sparsi nel forum , con questa semplice operazione che ruba solo qualche attimo del tuo tempo puoi dare un contributo alla crescita di Modernvespa. 
Grazie mille :ciao:

MV News
  • Collaboratori
  • Siamo alla ricerca di nuovi collaboratori per la moderazione di alcune sezioni del forum, se hai voglia di partecipare in maniera attiva e diventare parte integrante della struttura di Modernvespa CONTATTACI e, se ritenuto idoneo, potrai far parte dello Staff.

Chiara

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Chiara

  • Rank
    Newbie

Informazioni personali

  • Località
    Finale Ligure

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Va bene grazie ! Gentilissimi ! Vi farò sapere
  2. Ciao a tutti ! Spero possiate aiutarmi . Ogni mattina la mia vespa 125 LX mi fa disperare ! Accendo, parte...faccio 500 m...sento che singhiozza...si spegne 😥 Inutili i tentativi di rimetterla in moto nell" immediato , con tasto accensione , pedalina niente morta. Passa un po" di tempo...in genere 15/20 minuti e riparte con gran sprint come se nulla fosse successo. Oggi per es. Dopo 10 minuti l' ho riaccesa e si accesa come se fosse " accelerata" e si é rispenta😥 ci sono voluti altri 40 minuti perchè ripartisse. Questa cosa mi succede solo alla mattina, " a freddo ". Durante la giornata parte tranquillamente. Unico problema...ha dei vuoti, anche se la mantengo in accelerazione capita che se al minimo, si sente questo vuoto e si spegne. Poi non lo fa spesso perchè in genere decelerando piano, tiene il minimo senza problemi, però a volte capita che soprattutto a freddo se non riesco a mantenerla in accelerazione , borbotta e si spegne. Generalmente prima il motore fa un rumore diverso e scalda di più ( scusate i miei termini ma sono una donna , i motori non sono il mio campo 😅) Non so più a che santo votarmi. Il mio meccanico mi ha pulito il carburatore e mi ha detto che 99 su 100 si tratta dello spillo, che però questa cosa dovrebbe farla al max solo al mattino, e che spesso la benzina fa dei sedimenti che causano questi problemi. Cosa mi consigliate ? Soluzioni ?
×
×
  • Create New...